<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Ronaldo geri döndü</title>
  <meta name="description" content="Manchester United&#039;da kadro dışı bırakılan Portekizli yıldız Cristiano Ronaldo, yeniden takımla birlikte çalışmaya başladı." />
  <meta name="keywords" content="Ronaldo, Manchester United" />
  <meta name="news_keywords" content="Ronaldo, Manchester United" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/spor/ronaldo-geri-dondu-h198783.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/spor/ronaldo-geri-dondu-h198783.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="Ronaldo geri döndü" />
<meta property="og:description" content="Manchester United&#039;da kadro dışı bırakılan Portekizli yıldız Cristiano Ronaldo, yeniden takımla birlikte çalışmaya başladı." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Ronaldo geri döndü" />
<meta name="twitter:url" content="http://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="Ronaldo geri döndü" />
<meta name="twitter:description" content="Manchester United&#039;da kadro dışı bırakılan Portekizli yıldız Cristiano Ronaldo, yeniden takımla birlikte çalışmaya başladı." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="Ronaldo geri döndü">
  <meta name="dc.keywords" content="Ronaldo, Manchester United">
  <meta name="dc.description" content="Manchester United&#039;da kadro dışı bırakılan Portekizli yıldız Cristiano Ronaldo, yeniden takımla birlikte çalışmaya başladı.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="Ronaldo geri döndü" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="198783" data-title="Ronaldo geri döndü"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9zcG9yL3JvbmFsZG8tZ2VyaS1kb25kdS1oMTk4NzgzLmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Ronaldo geri döndü</h1>
                                <h2 class="lead">
                    Manchester United&#039;da kadro dışı bırakılan Portekizli yıldız Cristiano Ronaldo, yeniden takımla birlikte çalışmaya başladı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/spor" title="Spor"
                        class="btn btn-info btn-sm text-white text-uppercase">Spor</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 26.10.2022, 01:50                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg" alt="Ronaldo geri döndü" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(198783)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(198783)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="198783">
                                                            <p><strong class="klink">Manchester United</strong>'da Cristiano <strong class="klink">Ronaldo</strong>, A takım antrenmanlarına döndü.</p>

<p>Manchester United'da bir süredir antrenmanlarını bireysel olarak sürdüren Ronaldo, Hollandalı teknik direktör Erik ten Hag'ın talimatıyla bugün A takım ile antrenmana çıktı.</p>

<p>İngiliz basınında yer alan haberlere göre, Ronaldo ile Hag arasında yapılan görüşmelerin ardından hatalı olduğunu kabul eden Portekizli futbolcunun affedildiği belirtiliyor.</p>

<p>Manchester United'ın UEFA Avrupa Ligi'nde 27 Ekim Perşembe günü konuk edeceği Moldova temsilcisi Sheriff ile oynayacağı karşılaşmada, 37 yaşındaki Ronaldo'nun yeniden kadroya dahil edilmesi bekleniyor.</p><div class="p_ad"></div>

<p>Manchester United'ın Tottenham'ı 2-0 yendiği 19 Ekim'de oynanan lig maçında oyuna alınmayan ve karşılaşmanın bitmesini beklemeden son dakikalarda soyunma odasına giden Ronaldo, Hag'ın talimatıyla antrenmanlarını tek başına sürdürürken, takımının geçen hafta sonu Chelsea ile yaptığı lig müsabakasının kadrosuna da alınmamıştı.</p>

<p>Kaynak: TRT Spor</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/Ronaldo" title="Ronaldo"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Ronaldo</a>
                                        <a href="https://www.gaste24.com/haberleri/Manchester+United" title="Manchester United"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Manchester United</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result198783" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form198783">
  <input name="hid" type="hidden" value="198783"/>
  <input name="mid" type="hidden" value="198783"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(198783);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/genel/10-ilde-feto-operasyonu-102-zanlidan-32-si-tutuklandi-h198415.html" title="10 ilde FETÖ operasyonu: 102 zanlıdan 32&#039;si tutuklandı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/09/tefecilere_operasyon_17_gozalti_karari_h195434_fad8e.jpg" alt="10 ilde FETÖ operasyonu: 102 zanlıdan 32&#039;si tutuklandı">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/genel/10-ilde-feto-operasyonu-102-zanlidan-32-si-tutuklandi-h198415.html" title="10 ilde FETÖ operasyonu: 102 zanlıdan 32&#039;si tutuklandı"
                                >
                                10 ilde FETÖ operasyonu: 102 zanlıdan 32&#039;si tutuklandı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/genel/ilham-aliyev-den-binali-yildirim-a-ziyaret-h198341.html" title="İlham Aliyev&#039;den Binali Yıldırım&#039;a ziyaret"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/10/ilham_aliyev_binali_yildirim_a_ziyaret_h198341_a8e5f.jpg" alt="İlham Aliyev&#039;den Binali Yıldırım&#039;a ziyaret">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/genel/ilham-aliyev-den-binali-yildirim-a-ziyaret-h198341.html" title="İlham Aliyev&#039;den Binali Yıldırım&#039;a ziyaret"
                                >
                                İlham Aliyev&#039;den Binali Yıldırım&#039;a ziyaret                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/7-inci-kez-tasinacak-olan-ilce-merkezi-icin-calismalar-suruyor-h198307.html" title="7&#039;inci kez taşınacak olan ilçe merkezi için çalışmalar sürüyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/10/7_inci_kez_tasinacak_olan_ilce_merkezi_icin_calismalar_suruyor_h198307_5a6fe.jpg" alt="7&#039;inci kez taşınacak olan ilçe merkezi için çalışmalar sürüyor">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/7-inci-kez-tasinacak-olan-ilce-merkezi-icin-calismalar-suruyor-h198307.html" title="7&#039;inci kez taşınacak olan ilçe merkezi için çalışmalar sürüyor"
                                >
                                7&#039;inci kez taşınacak olan ilçe merkezi için çalışmalar sürüyor                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma-18-gaste24.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html" title="Ronaldo geri döndü">
      <img alt="Ronaldo geri döndü" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html" title="Ronaldo geri döndü">
          Ronaldo geri döndü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/spor/sampiyonlar-ligi-nde-gecenin-sonuclari-8-h198779.html" title="Şampiyonlar Ligi&#039;nde gecenin sonuçları">
      <img alt="Şampiyonlar Ligi&#039;nde gecenin sonuçları" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/10/sampiyonlar_ligi_nde_gecenin_sonuclari_h198779_459b1.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/spor/sampiyonlar-ligi-nde-gecenin-sonuclari-8-h198779.html" title="Şampiyonlar Ligi&#039;nde gecenin sonuçları">
          Şampiyonlar Ligi&#039;nde gecenin sonuçları        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/spor/istanbulspor-fenerbahce-macinin-stadi-degisti-h198774.html" title="İstanbulspor-Fenerbahçe maçının stadı değişti">
      <img alt="İstanbulspor-Fenerbahçe maçının stadı değişti" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/10/istanbulspor_fenerbahce_macinin_stadi_degisti_h198774_d88d5.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/spor/istanbulspor-fenerbahce-macinin-stadi-degisti-h198774.html" title="İstanbulspor-Fenerbahçe maçının stadı değişti">
          İstanbulspor-Fenerbahçe maçının stadı değişti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/spor/galatasaray-dan-2-isim-pfdk-de-h198765.html" title="Galatasaray&#039;dan 2 isim PFDK&#039;de">
      <img alt="Galatasaray&#039;dan 2 isim PFDK&#039;de" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/10/galatasaray_dan_2_isim_pfdk_de_h198765_39db9.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/spor/galatasaray-dan-2-isim-pfdk-de-h198765.html" title="Galatasaray&#039;dan 2 isim PFDK&#039;de">
          Galatasaray&#039;dan 2 isim PFDK&#039;de        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/spor/valerien-ismael-gonderildi-h198764.html" title="Valerien Ismael gönderildi">
      <img alt="Valerien Ismael gönderildi" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/10/valerien_ismael_gonderildi_h198764_e83ec.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/spor/valerien-ismael-gonderildi-h198764.html" title="Valerien Ismael gönderildi">
          Valerien Ismael gönderildi        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-night-clear text-warning"></i> 15        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/fidan-gaste24-banner.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Fenerbahçe</td>
                <td>10</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>2. Adana Demirspor</td>
                <td>11</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>3. Trabzonspor</td>
                <td>11</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>10</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>6. Konyaspor</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>7. Kayserispor</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>8. Galatasaray</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>9. Gaziantep FK</td>
                <td>10</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. Alanyaspor</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>11. Kasımpaşa</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>12. Karagümrük</td>
                <td>10</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Sivasspor</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>10</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>15. Hatayspor</td>
                <td>10</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>10</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>17. Ankaragücü</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>10</td>
                <td>3</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>10</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>2. Bodrumspor</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>3. Pendikspor</td>
                <td>9</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>4. Keçiörengücü</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>5. Boluspor</td>
                <td>9</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>6. Sakaryaspor</td>
                <td>10</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>7. Rizespor</td>
                <td>9</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>8. Samsunspor</td>
                <td>10</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>9. Bandırmaspor</td>
                <td>9</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>10. Manisa FK</td>
                <td>9</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>9</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>12. Altınordu</td>
                <td>9</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Adanaspor</td>
                <td>10</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>14. Göztepe</td>
                <td>9</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>9</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Altay</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>17. Gençlerbirliği</td>
                <td>9</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>18. Ö.K Yeni Malatya</td>
                <td>10</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>10</td>
                <td>2</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>11</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>11</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>3. Tottenham</td>
                <td>12</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>4. Newcastle</td>
                <td>12</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>5. Chelsea</td>
                <td>11</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>11</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>7. Fulham</td>
                <td>12</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>8. Liverpool</td>
                <td>11</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. West Ham United</td>
                <td>12</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>11. Brentford</td>
                <td>12</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>12. Everton</td>
                <td>12</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>13. Crystal Palace</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>12</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>15. Aston Villa</td>
                <td>12</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>16. Southampton</td>
                <td>12</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Leicester City</td>
                <td>12</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. Leeds United</td>
                <td>11</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>19. Wolves</td>
                <td>12</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>20. Nottingham Forest</td>
                <td>12</td>
                <td>9</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>11</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>11</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>11</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>4. Real Sociedad</td>
                <td>11</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>11</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>6. Athletic Bilbao</td>
                <td>11</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>11</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>8. Osasuna</td>
                <td>11</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. Rayo Vallecano</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>11. Real Valladolid</td>
                <td>11</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>12. Mallorca</td>
                <td>11</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Celta Vigo</td>
                <td>11</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>15. Almeria</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Sevilla</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>17. Getafe</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>18. Girona</td>
                <td>11</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>11</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>11</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="208"><a href="https://www.gaste24.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/images/banner/Sequence-01_1-1.gif" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner23" class="img-responsive"/></a></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede <a href="https://www.denemebonusu.live" title="bonus veren siteler" style="color: #6c757c">yayınlanan tüm materyalin</a> her hakkı mahfuzdur. Kaynak <a href="https://guncelgirisi.com" title="güncel siteler" style="color: #6c757c">gösterilmeden alıntılanamaz</a>.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcb5b2bab39cbbbdafa8b9eee8f2bfb3b1">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/10/ronaldo_geri_dondu_h198783_6de54.jpg" alt="Ronaldo geri döndü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/ronaldo-geri-dondu-h198783.html" title="Ronaldo geri döndü" class="text-white-50">
          Ronaldo geri döndü        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/10/kamyon_tira_carpti_surucu_agir_yarali_h198782_82bf8.jpg" alt="Kamyon tıra çarptı: Sürücü ağır yaralı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/3-sayfa/kamyon-tira-carpti-surucu-agir-yarali-h198782.html" title="Kamyon tıra çarptı: Sürücü ağır yaralı" class="text-white-50">
          Kamyon tıra çarptı: Sürücü ağır yaralı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/10/izmir_aciklarinda_30_duzensiz_gocmen_karaya_cikarildi_h198781_6d989.jpg" alt="İzmir açıklarında 30 düzensiz göçmen karaya çıkarıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/yurt-haberleri/izmir-aciklarinda-30-duzensiz-gocmen-karaya-cikarildi-h198781.html" title="İzmir açıklarında 30 düzensiz göçmen karaya çıkarıldı" class="text-white-50">
          İzmir açıklarında 30 düzensiz göçmen karaya çıkarıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/10/bingol_de_otomobil_kopruden_dereye_dustu_yaralilar_var_h198780_d2356.jpg" alt="Bingöl&#039;de otomobil köprüden dereye düştü: Yaralılar var" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/3-sayfa/bingol-de-otomobil-kopruden-dereye-dustu-yaralilar-var-h198780.html" title="Bingöl&#039;de otomobil köprüden dereye düştü: Yaralılar var" class="text-white-50">
          Bingöl&#039;de otomobil köprüden dereye düştü: Yaralılar var        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/10/murat_sancak_tan_surpriz_transfer_aciklamasi_ali_koc_la_telefonda_gorustuk_h198152_138ba.PNG" alt="Murat Sancak&#039;tan sürpriz transfer açıklaması: &#039;Ali Koç&#039;la telefonda görüştük&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/murat-sancak-tan-surpriz-transfer-aciklamasi-ali-koc-la-h198152.html" title="Murat Sancak&#039;tan sürpriz transfer açıklaması: &#039;Ali Koç&#039;la telefonda görüştük&#039;" class="text-white-50">
          Murat Sancak&#039;tan sürpriz transfer açıklaması: &#039;Ali Koç&#039;la telefonda görüştük&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/10/20_ekim_2022_doviz_kurlari_h198220_b2456.jpg" alt="Dolarda kalan kaybeder" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/dolarda-kalan-kaybeder-h198611.html" title="Dolarda kalan kaybeder" class="text-white-50">
          Dolarda kalan kaybeder        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/10/arda_guler_in_begenisi_galatasaraylilari_kizdirdi_h198633_24dda.jpg" alt="Arda Güler&#039;in beğenisi Galatasaraylıları kızdırdı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/arda-guler-in-begenisi-galatasaraylilari-kizdirdi-h198633.html" title="Arda Güler&#039;in beğenisi Galatasaraylıları kızdırdı" class="text-white-50">
          Arda Güler&#039;in beğenisi Galatasaraylıları kızdırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/10/eski_fenerbahceli_islam_slimani_den_sok_iddia_h198638_cecce.jfif" alt="Eski Fenerbahçeli Islam Slimani&#039;den şok iddia" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/eski-fenerbahceli-islam-slimani-den-sok-iddia-h198638.html" title="Eski Fenerbahçeli Islam Slimani&#039;den şok iddia" class="text-white-50">
          Eski Fenerbahçeli Islam Slimani&#039;den şok iddia        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
      <a href="https://www.gaste24.com/haberleri/ismek" title="ismek" class="btn btn-outline-secondary btn-sm mb-2">#ismek</a>
      <a href="https://www.gaste24.com/haberleri/esed" title="esed" class="btn btn-outline-secondary btn-sm mb-2">#esed</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B0lker+Aksum" title="İlker Aksum" class="btn btn-outline-secondary btn-sm mb-2">#İlker Aksum</a>
      <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
      <a href="https://www.gaste24.com/haberleri/Prof.+Dr.+Yal%C3%A7%C4%B1n+Kaya" title="Prof. Dr. Yalçın Kaya" class="btn btn-outline-secondary btn-sm mb-2">#Prof. Dr. Yalçın Kaya</a>
      <a href="https://www.gaste24.com/haberleri/Bir+Litre+G%C3%B6zya%C5%9F%C4%B1+9+b%C3%B6l%C3%BCm+tek+par%C3%A7a+izle" title="Bir Litre Gözyaşı 9 bölüm tek parça izle" class="btn btn-outline-secondary btn-sm mb-2">#Bir Litre Gözyaşı 9 bölüm tek parça izle</a>
      <a href="https://www.gaste24.com/haberleri/CAN" title="CAN" class="btn btn-outline-secondary btn-sm mb-2">#CAN</a>
      <a href="https://www.gaste24.com/haberleri/PKKHPG" title="PKKHPG" class="btn btn-outline-secondary btn-sm mb-2">#PKKHPG</a>
      <a href="https://www.gaste24.com/haberleri/Valencia" title="Valencia" class="btn btn-outline-secondary btn-sm mb-2">#Valencia</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B1l%C4%B1su+prof.+dr.+veysel+ero%C4%9Flu+baraj%C4%B1" title="ılısu prof. dr. veysel eroğlu barajı" class="btn btn-outline-secondary btn-sm mb-2">#ılısu prof. dr. veysel eroğlu barajı</a>
      <a href="https://www.gaste24.com/haberleri/Emre+Kural" title="Emre Kural" class="btn btn-outline-secondary btn-sm mb-2">#Emre Kural</a>
      <a href="https://www.gaste24.com/haberleri/iy+parti" title="iy parti" class="btn btn-outline-secondary btn-sm mb-2">#iy parti</a>
      <a href="https://www.gaste24.com/haberleri/Selen+Seyven+kimdir" title="Selen Seyven kimdir" class="btn btn-outline-secondary btn-sm mb-2">#Selen Seyven kimdir</a>
      <a href="https://www.gaste24.com/haberleri/prim" title="prim" class="btn btn-outline-secondary btn-sm mb-2">#prim</a>
      <a href="https://www.gaste24.com/haberleri/Emre+Mor" title="Emre Mor" class="btn btn-outline-secondary btn-sm mb-2">#Emre Mor</a>
      <a href="https://www.gaste24.com/haberleri/yekta+sara%C3%A7" title="yekta saraç" class="btn btn-outline-secondary btn-sm mb-2">#yekta saraç</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B0brahim+Tatl%C4%B1ses" title="İbrahim Tatlıses" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Tatlıses</a>
      <a href="https://www.gaste24.com/haberleri/%C3%9Cnal+Dinar" title="Ünal Dinar" class="btn btn-outline-secondary btn-sm mb-2">#Ünal Dinar</a>
      <a href="https://www.gaste24.com/haberleri/BBP" title="BBP" class="btn btn-outline-secondary btn-sm mb-2">#BBP</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="0fb8a0f76cedc9de06f62a99a0260b503ddcc412" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
              <a href="https://www.gaste24.com/haberleri/ismek" title="ismek" class="btn btn-outline-secondary btn-sm mb-2">#ismek</a>
              <a href="https://www.gaste24.com/haberleri/esed" title="esed" class="btn btn-outline-secondary btn-sm mb-2">#esed</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B0lker+Aksum" title="İlker Aksum" class="btn btn-outline-secondary btn-sm mb-2">#İlker Aksum</a>
              <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
              <a href="https://www.gaste24.com/haberleri/Prof.+Dr.+Yal%C3%A7%C4%B1n+Kaya" title="Prof. Dr. Yalçın Kaya" class="btn btn-outline-secondary btn-sm mb-2">#Prof. Dr. Yalçın Kaya</a>
              <a href="https://www.gaste24.com/haberleri/Bir+Litre+G%C3%B6zya%C5%9F%C4%B1+9+b%C3%B6l%C3%BCm+tek+par%C3%A7a+izle" title="Bir Litre Gözyaşı 9 bölüm tek parça izle" class="btn btn-outline-secondary btn-sm mb-2">#Bir Litre Gözyaşı 9 bölüm tek parça izle</a>
              <a href="https://www.gaste24.com/haberleri/CAN" title="CAN" class="btn btn-outline-secondary btn-sm mb-2">#CAN</a>
              <a href="https://www.gaste24.com/haberleri/PKKHPG" title="PKKHPG" class="btn btn-outline-secondary btn-sm mb-2">#PKKHPG</a>
              <a href="https://www.gaste24.com/haberleri/Valencia" title="Valencia" class="btn btn-outline-secondary btn-sm mb-2">#Valencia</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B1l%C4%B1su+prof.+dr.+veysel+ero%C4%9Flu+baraj%C4%B1" title="ılısu prof. dr. veysel eroğlu barajı" class="btn btn-outline-secondary btn-sm mb-2">#ılısu prof. dr. veysel eroğlu barajı</a>
              <a href="https://www.gaste24.com/haberleri/Emre+Kural" title="Emre Kural" class="btn btn-outline-secondary btn-sm mb-2">#Emre Kural</a>
              <a href="https://www.gaste24.com/haberleri/iy+parti" title="iy parti" class="btn btn-outline-secondary btn-sm mb-2">#iy parti</a>
              <a href="https://www.gaste24.com/haberleri/Selen+Seyven+kimdir" title="Selen Seyven kimdir" class="btn btn-outline-secondary btn-sm mb-2">#Selen Seyven kimdir</a>
              <a href="https://www.gaste24.com/haberleri/prim" title="prim" class="btn btn-outline-secondary btn-sm mb-2">#prim</a>
              <a href="https://www.gaste24.com/haberleri/Emre+Mor" title="Emre Mor" class="btn btn-outline-secondary btn-sm mb-2">#Emre Mor</a>
              <a href="https://www.gaste24.com/haberleri/yekta+sara%C3%A7" title="yekta saraç" class="btn btn-outline-secondary btn-sm mb-2">#yekta saraç</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B0brahim+Tatl%C4%B1ses" title="İbrahim Tatlıses" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Tatlıses</a>
              <a href="https://www.gaste24.com/haberleri/%C3%9Cnal+Dinar" title="Ünal Dinar" class="btn btn-outline-secondary btn-sm mb-2">#Ünal Dinar</a>
              <a href="https://www.gaste24.com/haberleri/BBP" title="BBP" class="btn btn-outline-secondary btn-sm mb-2">#BBP</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Sports,Soccer",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.gaste24.com\/spor\/ronaldo-geri-dondu-h198783.html"
    },
    "headline": "Ronaldo geri d\u00f6nd\u00fc",
    "name": "Ronaldo geri d\u00f6nd\u00fc",
    "articleBody": "Manchester United'da Cristiano Ronaldo, A tak\u0131m antrenmanlar\u0131na d\u00f6nd\u00fc.\n\nManchester United'da bir s\u00fcredir antrenmanlar\u0131n\u0131 bireysel olarak s\u00fcrd\u00fcren Ronaldo, Hollandal\u0131 teknik direkt\u00f6r Erik ten Hag'\u0131n talimat\u0131yla bug\u00fcn A tak\u0131m ile antrenmana \u00e7\u0131kt\u0131.\n\n\u0130ngiliz bas\u0131n\u0131nda yer alan haberlere g\u00f6re, Ronaldo ile Hag aras\u0131nda yap\u0131lan g\u00f6r\u00fc\u015fmelerin ard\u0131ndan hatal\u0131 oldu\u011funu kabul eden Portekizli futbolcunun affedildi\u011fi belirtiliyor.\n\nManchester United'\u0131n UEFA Avrupa Ligi'nde 27 Ekim Per\u015fembe g\u00fcn\u00fc konuk edece\u011fi Moldova temsilcisi Sheriff ile oynayaca\u011f\u0131 kar\u015f\u0131la\u015fmada, 37 ya\u015f\u0131ndaki Ronaldo'nun yeniden kadroya dahil edilmesi bekleniyor.\n\nManchester United'\u0131n Tottenham'\u0131 2-0 yendi\u011fi 19 Ekim'de oynanan lig ma\u00e7\u0131nda oyuna al\u0131nmayan ve kar\u015f\u0131la\u015fman\u0131n bitmesini beklemeden son dakikalarda soyunma odas\u0131na giden Ronaldo, Hag'\u0131n talimat\u0131yla antrenmanlar\u0131n\u0131 tek ba\u015f\u0131na s\u00fcrd\u00fcr\u00fcrken, tak\u0131m\u0131n\u0131n ge\u00e7en hafta sonu Chelsea ile yapt\u0131\u011f\u0131 lig m\u00fcsabakas\u0131n\u0131n kadrosuna da al\u0131nmam\u0131\u015ft\u0131.\n\nKaynak: TRT Spor",
    "description": "Manchester United&#039;da kadro d\u0131\u015f\u0131 b\u0131rak\u0131lan Portekizli y\u0131ld\u0131z Cristiano Ronaldo, yeniden tak\u0131mla birlikte \u00e7al\u0131\u015fmaya ba\u015flad\u0131.",
    "keywords": "Ronaldo, Manchester United",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/haberler\/2022\/10\/ronaldo_geri_dondu_h198783_6de54.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-10-26T01:50:48+03:00",
    "dateModified": "2022-10-26T01:50:48+03:00",
    "genre": "news",
    "wordCount": 196,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
            "width": 161,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":198783,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('198783', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













<script>(function(){var js = "window['__CF$cv$params']={r:'75fef5773e1182f3',m:'f_koiPeCQ7PcT52rGRVVdhN3PKFdAYULikJzFQWCJP4-1666742921-0-ATVIc7WQ5EIXqGwtyg4Oa5tdu+iNR7kL9uUCMYvkkNosWx9FqUknFjD9a49bh9ALOHMO5usDLxmtQL6RNmv0VL1pJ1kZ3Y5npemW8uTeTmBX9et/xOu+8UbBw7ViNBhpKamSmy6wvH45tSzvu2pFAEZVFwbeEu0mngEk5XSJQJiQ',s:[0x5c656f1114,0x39bbbaf140],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
