<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>11 ilçede eş zamanlı terör operasyonları</title>
  <meta name="description" content="İstanbul&#039;da terör örgütü PKK/KCK ve PYD/YPG&#039;ye yönelik operasyon düzenlendi. Yapılan operasyonlarda 9 kişi yakalanarak gözaltına alındı." />
  <meta name="keywords" content="İstanbul, terör, operasyon" />
  <meta name="news_keywords" content="İstanbul, terör, operasyon" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="11 ilçede eş zamanlı terör operasyonları" />
<meta property="og:description" content="İstanbul&#039;da terör örgütü PKK/KCK ve PYD/YPG&#039;ye yönelik operasyon düzenlendi. Yapılan operasyonlarda 9 kişi yakalanarak gözaltına alındı." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/07/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="11 ilçede eş zamanlı terör operasyonları" />
<meta name="twitter:url" content="http://www.gaste24.com/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="11 ilçede eş zamanlı terör operasyonları" />
<meta name="twitter:description" content="İstanbul&#039;da terör örgütü PKK/KCK ve PYD/YPG&#039;ye yönelik operasyon düzenlendi. Yapılan operasyonlarda 9 kişi yakalanarak gözaltına alındı." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/07/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/07/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="11 ilçede eş zamanlı terör operasyonları">
  <meta name="dc.keywords" content="İstanbul, terör, operasyon">
  <meta name="dc.description" content="İstanbul&#039;da terör örgütü PKK/KCK ve PYD/YPG&#039;ye yönelik operasyon düzenlendi. Yapılan operasyonlarda 9 kişi yakalanarak gözaltına alındı.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        <script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1657008000'></script></head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="11 ilçede eş zamanlı terör operasyonları" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="188653" data-title="11 ilçede eş zamanlı terör operasyonları"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9nZW5lbC8xMS1pbGNlZGUtZXMtemFtYW5saS10ZXJvci1vcGVyYXN5b25sYXJpLWgxODg2NTMuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">11 ilçede eş zamanlı terör operasyonları</h1>
                                <h2 class="lead">
                    İstanbul&#039;da terör örgütü PKK/KCK ve PYD/YPG&#039;ye yönelik operasyon düzenlendi. Yapılan operasyonlarda 9 kişi yakalanarak gözaltına alındı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/genel" title="Genel"
                        class="btn btn-info btn-sm text-white text-uppercase">Genel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 05.07.2022, 09:59                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/07/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg" alt="11 ilçede eş zamanlı terör operasyonları" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(188653)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(188653)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="188653">
                                                            <p><strong class="klink">İstanbul</strong> <strong class="klink">Terör</strong>le Mücadele Şube Müdürlüğü ekipleri, kentte terör örgütleri adına faaliyette bulunan ve eylem arayışında olduğu değerlendirilen zanlıların yakalanması için çalışma başlattı.</p><div class="p_ad"></div>

<p>Kentte 11 ilçede belirlenen 14 adrese eş zamanlı <strong class="klink">operasyon</strong> düzenleyen ekipler, 9 şüpheliyi gözaltına aldı.</p>

<p>Adreslerdeki aramalarda, bin 350 avro ve 3 bin lira ile çok sayıda örgütsel doküman ve dijital malzeme ele geçirildi.</p>

<p>Zanlılar, sorguları yapılmak üzere emniyete götürüldü.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/%C4%B0stanbul" title="İstanbul"
                                                class="btn btn-outline-secondary btn-sm mb-2">#İstanbul</a>
                                        <a href="https://www.gaste24.com/haberleri/ter%C3%B6r" title="terör"
                                                class="btn btn-outline-secondary btn-sm mb-2">#terör</a>
                                        <a href="https://www.gaste24.com/haberleri/operasyon" title="operasyon"
                                                class="btn btn-outline-secondary btn-sm mb-2">#operasyon</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result188653" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form188653">
  <input name="hid" type="hidden" value="188653"/>
  <input name="mid" type="hidden" value="188653"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(188653);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/saglik/bakan-koca-duyurdu-turkiye-de-ilk-maymun-cicegi-vakasi-goruldu-h188296.html" title="Bakan Koca duyurdu! Türkiye&#039;de ilk maymun çiçeği vakası görüldü"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/06/bakan_koca_duyurdu_turkiye_ilk_maymun_cicegi_vakasi_goruldu_h188296_4267a.jpg" alt="Bakan Koca duyurdu! Türkiye&#039;de ilk maymun çiçeği vakası görüldü">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/saglik/bakan-koca-duyurdu-turkiye-de-ilk-maymun-cicegi-vakasi-goruldu-h188296.html" title="Bakan Koca duyurdu! Türkiye&#039;de ilk maymun çiçeği vakası görüldü"
                                >
                                Bakan Koca duyurdu! Türkiye&#039;de ilk maymun çiçeği vakası görüldü                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/ekonomi/haziran-ayi-enflasyon-rakamlari-aciklandi-2-h188570.html" title="Haziran ayı enflasyon rakamları açıklandı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/07/haziran_ayi_enflasyon_rakamlari_aciklandi_h188570_b2488.jpg" alt="Haziran ayı enflasyon rakamları açıklandı">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/ekonomi/haziran-ayi-enflasyon-rakamlari-aciklandi-2-h188570.html" title="Haziran ayı enflasyon rakamları açıklandı"
                                >
                                Haziran ayı enflasyon rakamları açıklandı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/jandarma-genel-komutanligina-912-ogrenci-alinacak-h188341.html" title="Jandarma Genel Komutanlığına 912 öğrenci alınacak"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/07/jandarma_genel_komutanligina_912_ogrenci_alinacak_h188341_de5ed.jpg" alt="Jandarma Genel Komutanlığına 912 öğrenci alınacak">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/jandarma-genel-komutanligina-912-ogrenci-alinacak-h188341.html" title="Jandarma Genel Komutanlığına 912 öğrenci alınacak"
                                >
                                Jandarma Genel Komutanlığına 912 öğrenci alınacak                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma-16-gaste24.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html" title="11 ilçede eş zamanlı terör operasyonları">
      <img alt="11 ilçede eş zamanlı terör operasyonları" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/07/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/genel/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html" title="11 ilçede eş zamanlı terör operasyonları">
          11 ilçede eş zamanlı terör operasyonları        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/genel/meteoroloji-bu-bolgeleri-tek-tek-uyardi-6-h188649.html" title="Meteoroloji bu bölgeleri tek tek uyardı">
      <img alt="Meteoroloji bu bölgeleri tek tek uyardı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/07/meteoroloji_bu_bolgeleri_tek_tek_uyardi_h188649_6b22b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/genel/meteoroloji-bu-bolgeleri-tek-tek-uyardi-6-h188649.html" title="Meteoroloji bu bölgeleri tek tek uyardı">
          Meteoroloji bu bölgeleri tek tek uyardı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/genel/kirklareli-nde-yolcu-otobusu-devrildi-h188646.html" title="Kırklareli&#039;nde yolcu otobüsü devrildi">
      <img alt="Kırklareli&#039;nde yolcu otobüsü devrildi" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/07/kirklareli_nde_yolcu_otobusu_devrildi_h188646_28ea8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/genel/kirklareli-nde-yolcu-otobusu-devrildi-h188646.html" title="Kırklareli&#039;nde yolcu otobüsü devrildi">
          Kırklareli&#039;nde yolcu otobüsü devrildi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/genel/usak-ta-tekstil-fabrikasinda-yangin-h188644.html" title="Uşak&#039;ta tekstil fabrikasında yangın">
      <img alt="Uşak&#039;ta tekstil fabrikasında yangın" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/07/usak_ta_tekstil_fabrikasinda_yangin_h188644_adc46.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/genel/usak-ta-tekstil-fabrikasinda-yangin-h188644.html" title="Uşak&#039;ta tekstil fabrikasında yangın">
          Uşak&#039;ta tekstil fabrikasında yangın        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/genel/istanbul-da-torbaci-operasyonu-cok-sayida-gozalti-h188636.html" title="İstanbul&#039;da &#039;torbacı&#039; operasyonu: Çok sayıda gözaltı">
      <img alt="İstanbul&#039;da &#039;torbacı&#039; operasyonu: Çok sayıda gözaltı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/07/istanbul_da_torbaci_operasyonu_cok_sayida_gozalti_h188636_e2ca4.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/genel/istanbul-da-torbaci-operasyonu-cok-sayida-gozalti-h188636.html" title="İstanbul&#039;da &#039;torbacı&#039; operasyonu: Çok sayıda gözaltı">
          İstanbul&#039;da &#039;torbacı&#039; operasyonu: Çok sayıda gözaltı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 24        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/fidan-gaste24-banner.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>38</td>
                <td>81</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Konyaspor</td>
                <td>38</td>
                <td>68</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>38</td>
                <td>64</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>7. Antalyaspor</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Karagümrük</td>
                <td>38</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>9. Adana Demirspor</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>10. Sivasspor</td>
                <td>38</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>11. Kasımpaşa</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>12. Hatayspor</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>14. Kayserispor</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>15. Gaziantep FK</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>17. Rizespor</td>
                <td>38</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>38</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>19. Göztepe</td>
                <td>38</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>38</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>36</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>4. İstanbulspor</td>
                <td>36</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>5. Erzurumspor</td>
                <td>36</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>36</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>36</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>8. Boluspor</td>
                <td>36</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>9. Manisa Futbol Kulübü</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>10. Tuzlaspor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>11. Denizlispor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>14. Altınordu</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Adanaspor</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>16. Kocaelispor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>17. Bursaspor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>18. Menemen Belediyespor</td>
                <td>36</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>36</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>38</td>
                <td>93</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>38</td>
                <td>92</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>38</td>
                <td>74</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>5. Arsenal</td>
                <td>38</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>38</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>7. West Ham United</td>
                <td>38</td>
                <td>56</td>
              </tr>
                            <tr>
                <td>8. Leicester City</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>10. Wolverhampton Wanderers</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>11. Newcastle</td>
                <td>38</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Crystal Palace</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Brentford</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>14. Aston Villa</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Southampton</td>
                <td>38</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Leeds United</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>38</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>38</td>
                <td>22</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>38</td>
                <td>86</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>4. Sevilla</td>
                <td>38</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>38</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>13. Elche</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Cadiz</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>18. Granada</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Levante</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>20. Deportivo Alaves</td>
                <td>38</td>
                <td>31</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="208"><a href="https://www.gaste24.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/images/banner/ezgif.com-gif-maker-2.gif" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner23" class="img-responsive"/></a></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede <a href="https://www.denemebonusu.live" title="bonus veren siteler" style="color: #6c757c">yayınlanan tüm materyalin</a> her hakkı mahfuzdur. Kaynak <a href="https://guncelgirisi.com" title="güncel siteler" style="color: #6c757c">gösterilmeden alıntılanamaz</a>.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c55525a537c5b5d4f48590e08125f5351">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/07/erdogan_dan_sehit_askerlerin_ailelerine_taziye_mesaji_h188660_df368.jpg" alt="Erdoğan&#039;dan şehit askerlerin ailelerine taziye mesajı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/erdogan-dan-sehit-askerlerin-ailelerine-taziye-mesaji-2-h188660.html" title="Erdoğan&#039;dan şehit askerlerin ailelerine taziye mesajı" class="text-white-50">
          Erdoğan&#039;dan şehit askerlerin ailelerine taziye mesajı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/07/icisleri_bakanligi_ndan_81_il_valiligine_genelge_h188659_79bc0.jpeg" alt="İçişleri Bakanlığı&#039;ndan 81 il valiliğine genelge" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/icisleri-bakanligi-ndan-81-il-valiligine-genelge-5-h188659.html" title="İçişleri Bakanlığı&#039;ndan 81 il valiliğine genelge" class="text-white-50">
          İçişleri Bakanlığı&#039;ndan 81 il valiliğine genelge        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/07/fenerbahce_de_2_surpriz_ayrilik_h188658_e17cb.PNG" alt="Fenerbahçe&#039;de 2 sürpriz ayrılık!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/fenerbahce-de-2-surpriz-ayrilik-h188658.html" title="Fenerbahçe&#039;de 2 sürpriz ayrılık!" class="text-white-50">
          Fenerbahçe&#039;de 2 sürpriz ayrılık!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/07/altin_gune_yukselisle_basladi_h188657_1a52e.jpg" alt="Altın güne yükselişle başladı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/altin-gune-yukselisle-basladi-14-h188657.html" title="Altın güne yükselişle başladı" class="text-white-50">
          Altın güne yükselişle başladı        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/07/fox_haber_muduru_kanalla_yollarini_ayirdi_h188358_53347.jpg" alt="FOX Haber Müdürü kanalla yollarını ayırdı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/medya-dunyasi/fox-haber-muduru-kanalla-yollarini-ayirdi-h188358.html" title="FOX Haber Müdürü kanalla yollarını ayırdı" class="text-white-50">
          FOX Haber Müdürü kanalla yollarını ayırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/07/benzin_ve_lpg_ye_buyuk_indirim_h188357_6d976.jpg" alt="Benzin ve LPG&#039;ye büyük indirim!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/benzin-ve-lpg-ye-buyuk-indirim-h188357.html" title="Benzin ve LPG&#039;ye büyük indirim!" class="text-white-50">
          Benzin ve LPG&#039;ye büyük indirim!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/07/galatasaray_da_yunus_akgun_nihai_kararini_verdi_h188371_058c3.jpg" alt="Galatasaray&#039;da Yunus Akgün nihai kararını verdi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/galatasaray-da-yunus-akgun-nihai-kararini-verdi-h188371.html" title="Galatasaray&#039;da Yunus Akgün nihai kararını verdi" class="text-white-50">
          Galatasaray&#039;da Yunus Akgün nihai kararını verdi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/06/cuneyt_arkin_in_sir_gibi_sakladigi_kizi_yillar_sonra_ortaya_cikti_h188217_7c5c6.jpeg" alt="Cüneyt Arkın&#039;ın sır gibi sakladığı kızı yıllar sonra ortaya çıktı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/magazin/cuneyt-arkin-in-sir-gibi-sakladigi-kizi-yillar-sonra-ortaya-h188217.html" title="Cüneyt Arkın&#039;ın sır gibi sakladığı kızı yıllar sonra ortaya çıktı" class="text-white-50">
          Cüneyt Arkın&#039;ın sır gibi sakladığı kızı yıllar sonra ortaya çıktı        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/uzay" title="uzay" class="btn btn-outline-secondary btn-sm mb-2">#uzay</a>
      <a href="https://www.gaste24.com/haberleri/futbol" title="futbol" class="btn btn-outline-secondary btn-sm mb-2">#futbol</a>
      <a href="https://www.gaste24.com/haberleri/%C3%A7evre" title="çevre" class="btn btn-outline-secondary btn-sm mb-2">#çevre</a>
      <a href="https://www.gaste24.com/haberleri/Tek+Y%C3%BCrek+6+b%C3%B6l%C3%BCm+sans%C3%BCrs%C3%BCz+izle" title="Tek Yürek 6 bölüm sansürsüz izle" class="btn btn-outline-secondary btn-sm mb-2">#Tek Yürek 6 bölüm sansürsüz izle</a>
      <a href="https://www.gaste24.com/haberleri/rennes" title="rennes" class="btn btn-outline-secondary btn-sm mb-2">#rennes</a>
      <a href="https://www.gaste24.com/haberleri/ezidiler" title="ezidiler" class="btn btn-outline-secondary btn-sm mb-2">#ezidiler</a>
      <a href="https://www.gaste24.com/haberleri/Berkay+Orak" title="Berkay Orak" class="btn btn-outline-secondary btn-sm mb-2">#Berkay Orak</a>
      <a href="https://www.gaste24.com/haberleri/%C5%9Fehit" title="şehit" class="btn btn-outline-secondary btn-sm mb-2">#şehit</a>
      <a href="https://www.gaste24.com/haberleri/%C3%87arp%C4%B1%C5%9Fma+ful+izle" title="Çarpışma ful izle" class="btn btn-outline-secondary btn-sm mb-2">#Çarpışma ful izle</a>
      <a href="https://www.gaste24.com/haberleri/Gomis" title="Gomis" class="btn btn-outline-secondary btn-sm mb-2">#Gomis</a>
      <a href="https://www.gaste24.com/haberleri/Garry" title="Garry" class="btn btn-outline-secondary btn-sm mb-2">#Garry</a>
      <a href="https://www.gaste24.com/haberleri/PDY" title="PDY" class="btn btn-outline-secondary btn-sm mb-2">#PDY</a>
      <a href="https://www.gaste24.com/haberleri/Ukrayna" title="Ukrayna" class="btn btn-outline-secondary btn-sm mb-2">#Ukrayna</a>
      <a href="https://www.gaste24.com/haberleri/imaj" title="imaj" class="btn btn-outline-secondary btn-sm mb-2">#imaj</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B0rfan+Can+Kahveci" title="İrfan Can Kahveci" class="btn btn-outline-secondary btn-sm mb-2">#İrfan Can Kahveci</a>
      <a href="https://www.gaste24.com/haberleri/internetten+takip" title="internetten takip" class="btn btn-outline-secondary btn-sm mb-2">#internetten takip</a>
      <a href="https://www.gaste24.com/haberleri/serdar+akinan" title="serdar akinan" class="btn btn-outline-secondary btn-sm mb-2">#serdar akinan</a>
      <a href="https://www.gaste24.com/haberleri/y%C3%B6netmen" title="yönetmen" class="btn btn-outline-secondary btn-sm mb-2">#yönetmen</a>
      <a href="https://www.gaste24.com/haberleri/Volvo" title="Volvo" class="btn btn-outline-secondary btn-sm mb-2">#Volvo</a>
      <a href="https://www.gaste24.com/haberleri/Borussia+Dortmund" title="Borussia Dortmund" class="btn btn-outline-secondary btn-sm mb-2">#Borussia Dortmund</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="8cacac21f5fcb274896faebd746224e5b7175d80" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/uzay" title="uzay" class="btn btn-outline-secondary btn-sm mb-2">#uzay</a>
              <a href="https://www.gaste24.com/haberleri/futbol" title="futbol" class="btn btn-outline-secondary btn-sm mb-2">#futbol</a>
              <a href="https://www.gaste24.com/haberleri/%C3%A7evre" title="çevre" class="btn btn-outline-secondary btn-sm mb-2">#çevre</a>
              <a href="https://www.gaste24.com/haberleri/Tek+Y%C3%BCrek+6+b%C3%B6l%C3%BCm+sans%C3%BCrs%C3%BCz+izle" title="Tek Yürek 6 bölüm sansürsüz izle" class="btn btn-outline-secondary btn-sm mb-2">#Tek Yürek 6 bölüm sansürsüz izle</a>
              <a href="https://www.gaste24.com/haberleri/rennes" title="rennes" class="btn btn-outline-secondary btn-sm mb-2">#rennes</a>
              <a href="https://www.gaste24.com/haberleri/ezidiler" title="ezidiler" class="btn btn-outline-secondary btn-sm mb-2">#ezidiler</a>
              <a href="https://www.gaste24.com/haberleri/Berkay+Orak" title="Berkay Orak" class="btn btn-outline-secondary btn-sm mb-2">#Berkay Orak</a>
              <a href="https://www.gaste24.com/haberleri/%C5%9Fehit" title="şehit" class="btn btn-outline-secondary btn-sm mb-2">#şehit</a>
              <a href="https://www.gaste24.com/haberleri/%C3%87arp%C4%B1%C5%9Fma+ful+izle" title="Çarpışma ful izle" class="btn btn-outline-secondary btn-sm mb-2">#Çarpışma ful izle</a>
              <a href="https://www.gaste24.com/haberleri/Gomis" title="Gomis" class="btn btn-outline-secondary btn-sm mb-2">#Gomis</a>
              <a href="https://www.gaste24.com/haberleri/Garry" title="Garry" class="btn btn-outline-secondary btn-sm mb-2">#Garry</a>
              <a href="https://www.gaste24.com/haberleri/PDY" title="PDY" class="btn btn-outline-secondary btn-sm mb-2">#PDY</a>
              <a href="https://www.gaste24.com/haberleri/Ukrayna" title="Ukrayna" class="btn btn-outline-secondary btn-sm mb-2">#Ukrayna</a>
              <a href="https://www.gaste24.com/haberleri/imaj" title="imaj" class="btn btn-outline-secondary btn-sm mb-2">#imaj</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B0rfan+Can+Kahveci" title="İrfan Can Kahveci" class="btn btn-outline-secondary btn-sm mb-2">#İrfan Can Kahveci</a>
              <a href="https://www.gaste24.com/haberleri/internetten+takip" title="internetten takip" class="btn btn-outline-secondary btn-sm mb-2">#internetten takip</a>
              <a href="https://www.gaste24.com/haberleri/serdar+akinan" title="serdar akinan" class="btn btn-outline-secondary btn-sm mb-2">#serdar akinan</a>
              <a href="https://www.gaste24.com/haberleri/y%C3%B6netmen" title="yönetmen" class="btn btn-outline-secondary btn-sm mb-2">#yönetmen</a>
              <a href="https://www.gaste24.com/haberleri/Volvo" title="Volvo" class="btn btn-outline-secondary btn-sm mb-2">#Volvo</a>
              <a href="https://www.gaste24.com/haberleri/Borussia+Dortmund" title="Borussia Dortmund" class="btn btn-outline-secondary btn-sm mb-2">#Borussia Dortmund</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.gaste24.com\/genel\/11-ilcede-es-zamanli-teror-operasyonlari-h188653.html"
    },
    "headline": "11 il\u00e7ede e\u015f zamanl\u0131 ter\u00f6r operasyonlar\u0131",
    "name": "11 il\u00e7ede e\u015f zamanl\u0131 ter\u00f6r operasyonlar\u0131",
    "articleBody": "\u0130stanbul Ter\u00f6rle M\u00fccadele \u015eube M\u00fcd\u00fcrl\u00fc\u011f\u00fc ekipleri, kentte ter\u00f6r \u00f6rg\u00fctleri ad\u0131na faaliyette bulunan ve eylem aray\u0131\u015f\u0131nda oldu\u011fu de\u011ferlendirilen zanl\u0131lar\u0131n yakalanmas\u0131 i\u00e7in \u00e7al\u0131\u015fma ba\u015flatt\u0131.\n\nKentte 11 il\u00e7ede belirlenen 14 adrese e\u015f zamanl\u0131 operasyon d\u00fczenleyen ekipler, 9 \u015f\u00fcpheliyi g\u00f6zalt\u0131na ald\u0131.\n\nAdreslerdeki aramalarda, bin 350 avro ve 3 bin lira ile \u00e7ok say\u0131da \u00f6rg\u00fctsel dok\u00fcman ve dijital malzeme ele ge\u00e7irildi.\n\nZanl\u0131lar, sorgular\u0131 yap\u0131lmak \u00fczere emniyete g\u00f6t\u00fcr\u00fcld\u00fc.",
    "description": "\u0130stanbul&#039;da ter\u00f6r \u00f6rg\u00fct\u00fc PKK\/KCK ve PYD\/YPG&#039;ye y\u00f6nelik operasyon d\u00fczenlendi. Yap\u0131lan operasyonlarda 9 ki\u015fi yakalanarak g\u00f6zalt\u0131na al\u0131nd\u0131.",
    "keywords": "\u0130stanbul, ter\u00f6r, operasyon",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/haberler\/2022\/07\/11_ilcede_es_zamanli_teror_operasyonlari_h188653_d3898.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-07-05T09:59:38+03:00",
    "dateModified": "2022-07-05T09:59:38+03:00",
    "genre": "news",
    "wordCount": 112,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
            "width": 161,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":188653,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('188653', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













<script type="text/javascript">(function(){window['__CF$cv$params']={r:'725eeb55ae0c37ed',m:'OQ4zD4CnF_SjvbvnojHqYvxpenip0CMD3SUbM9yC_tw-1657011721-0-AekU+FsUec6MWaHXJ2B0AfaeL7pSK+FfEwuAyFlRfKP30BfBiDI++Q2IBVfRuGeoHImTLuXSJW5UYyV+rAsqlqOoyKg3fYIPkXi20JLnlvLtD8REVMyzKwLtJnbbPbKZKvbjADCwaYBu7ZYWmwix0IsM+Ek1KuRlaRLcwMeBOptycKaybtYdTydMu3W1aEJ9Pw==',s:[0x989d14900b,0x383fe4f795],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
