<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Ücretli çalışan sayısı 13,9 milyon oldu</title>
  <meta name="description" content="Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışsan sayısı, ekim ayında 13,9 milyon oldu." />
  <meta name="keywords" content="Türkiye İstatistik Kurumu" />
  <meta name="news_keywords" content="Türkiye İstatistik Kurumu" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="Ücretli çalışan sayısı 13,9 milyon oldu" />
<meta property="og:description" content="Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışsan sayısı, ekim ayında 13,9 milyon oldu." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2021/12/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Ücretli çalışan sayısı 13,9 milyon oldu" />
<meta name="twitter:url" content="http://www.gaste24.com/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="Ücretli çalışan sayısı 13,9 milyon oldu" />
<meta name="twitter:description" content="Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışsan sayısı, ekim ayında 13,9 milyon oldu." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2021/12/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2021/12/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="Ücretli çalışan sayısı 13,9 milyon oldu">
  <meta name="dc.keywords" content="Türkiye İstatistik Kurumu">
  <meta name="dc.description" content="Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışsan sayısı, ekim ayında 13,9 milyon oldu.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="Ücretli çalışan sayısı 13,9 milyon oldu" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/teknoloji" title="Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Teknoloji</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.gaste24.com/gazeteler" class="col-4 mb-1" title="Gazeteler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                    <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="170378" data-title="Ücretli çalışan sayısı 13,9 milyon oldu"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9la29ub21pL3VjcmV0bGktY2FsaXNhbi1zYXlpc2ktMTM5LW1pbHlvbi1vbGR1LWgxNzAzNzguaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Ücretli çalışan sayısı 13,9 milyon oldu</h1>
                                <h2 class="lead">
                    Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışsan sayısı, ekim ayında 13,9 milyon oldu.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/ekonomi" title="Ekonomi"
                        class="btn btn-info btn-sm text-white text-uppercase">Ekonomi</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 15.12.2021, 12:11                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2021/12/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg" alt="Ücretli çalışan sayısı 13,9 milyon oldu" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(170378)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(170378)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="170378">
                                                            <p><strong class="klink">Türkiye İstatistik Kurumu</strong>, ekim ayına ilişkin ücretli çalışan istatistiklerini yayımladı.</p>

<p>Buna göre, Ekim 2020'de 12 milyon 796 bin 11 kişi olan sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışan sayısı, bu yılın aynı ayında yüzde 8,6 artışla 13 milyon 896 bin 250 kişiye yükseldi.</p>

<p>Söz konusu ayda ücretli çalışan sayısı, sanayi sektöründe yıllık bazda yüzde 7,2, inşaat sektöründe yüzde 8,2 ve ticaret-hizmet sektöründe yüzde 9,6 arttı.</p><div class="p_ad"></div>

<p>Sanayi, inşaat ve ticaret-hizmet sektörleri toplamında ücretli çalışan sayısı ekimde, bir önceki aya göre yüzde 0,5 artış gösterdi. Bu dönemde ücretli çalışan sayısı sanayi sektöründe yüzde 0,3, ticaret-hizmet sektöründe yüzde 0,7 arttı, inşaat sektöründe yüzde 0,3 azaldı.</p></p>                </div>
                                                                                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/T%C3%BCrkiye+%C4%B0statistik+Kurumu" title="Türkiye İstatistik Kurumu"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Türkiye İstatistik Kurumu</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result170378" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form170378">
  <input name="hid" type="hidden" value="170378"/>
  <input name="mid" type="hidden" value="170378"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(170378);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/bakan-koca-kritik-haritayi-paylasti-iste-vaka-sayisi-en-cok-artan-h170367.html" title="Bakan Koca kritik haritayı paylaştı! İşte vaka sayısı en çok artan iller"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2021/12/bakan_koca_kritik_haritayi_paylasti_iste_vaka_sayisi_en_cok_artan_iller_h170367_0d222.jpg" alt="Bakan Koca kritik haritayı paylaştı! İşte vaka sayısı en çok artan iller">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/bakan-koca-kritik-haritayi-paylasti-iste-vaka-sayisi-en-cok-artan-h170367.html" title="Bakan Koca kritik haritayı paylaştı! İşte vaka sayısı en çok artan iller"
                                >
                                Bakan Koca kritik haritayı paylaştı! İşte vaka sayısı en çok artan iller                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/3-sayfa/balkondan-dusen-5-yasindaki-cocuk-yasamini-yitirdi-h170278.html" title="Balkondan düşen 5 yaşındaki çocuk yaşamını yitirdi"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2021/12/balkondan_dusen_5_yasindaki_cocuk_yasamini_yitirdi_h170278_53405.jpg" alt="Balkondan düşen 5 yaşındaki çocuk yaşamını yitirdi">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/3-sayfa/balkondan-dusen-5-yasindaki-cocuk-yasamini-yitirdi-h170278.html" title="Balkondan düşen 5 yaşındaki çocuk yaşamını yitirdi"
                                >
                                Balkondan düşen 5 yaşındaki çocuk yaşamını yitirdi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/spor/madrid-derbisi-ev-sahibinin-h170138.html" title="Madrid derbisi ev sahibinin"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2021/12/madrid_derbisi_ev_sahibinin_h170138_d0ea0.jpg" alt="Madrid derbisi ev sahibinin">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/spor/madrid-derbisi-ev-sahibinin-h170138.html" title="Madrid derbisi ev sahibinin"
                                >
                                Madrid derbisi ev sahibinin                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma13-merjam-320x300.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/kasimda-konut-satisinda-rekor-h170380.html" title="Kasımda konut satışında rekor">
      <img alt="Kasımda konut satışında rekor" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2021/12/kasimda_konut_satisinda_rekor_h170380_8f4f8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/kasimda-konut-satisinda-rekor-h170380.html" title="Kasımda konut satışında rekor">
          Kasımda konut satışında rekor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html" title="Ücretli çalışan sayısı 13,9 milyon oldu">
      <img alt="Ücretli çalışan sayısı 13,9 milyon oldu" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2021/12/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html" title="Ücretli çalışan sayısı 13,9 milyon oldu">
          Ücretli çalışan sayısı 13,9 milyon oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/yeni-ekonomik-model-in-detaylari-ortaya-cikti-h170372.html" title="&#039;Yeni Ekonomik Model&#039;in detayları ortaya çıktı">
      <img alt="&#039;Yeni Ekonomik Model&#039;in detayları ortaya çıktı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2021/12/yeni_ekonomik_model_in_detaylari_ortaya_cikti_h170372_04b46.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/yeni-ekonomik-model-in-detaylari-ortaya-cikti-h170372.html" title="&#039;Yeni Ekonomik Model&#039;in detayları ortaya çıktı">
          &#039;Yeni Ekonomik Model&#039;in detayları ortaya çıktı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/dolar-ve-euro-da-son-durum-3-h170359.html" title="Dolar ve Euro&#039;da son durum">
      <img alt="Dolar ve Euro&#039;da son durum" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2021/12/dolar_ve_euro_da_son_durum_h170359_3beaa.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/dolar-ve-euro-da-son-durum-3-h170359.html" title="Dolar ve Euro&#039;da son durum">
          Dolar ve Euro&#039;da son durum        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/ekonomi/coinbase-herkesi-kisa-sureligine-trilyoner-yapti-h170357.html" title="Coinbase herkesi kısa süreliğine trilyoner yaptı!">
      <img alt="Coinbase herkesi kısa süreliğine trilyoner yaptı!" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2021/12/coinbase_herkesi_kisa_sureligine_trilyoner_yapti_h170357_f6cf5.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/coinbase-herkesi-kisa-sureligine-trilyoner-yapti-h170357.html" title="Coinbase herkesi kısa süreliğine trilyoner yaptı!">
          Coinbase herkesi kısa süreliğine trilyoner yaptı!        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-rain text-warning"></i> 7        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">hafif yağmur</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Boyama-kitaplari_300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>16</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>16</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>3. Hatayspor</td>
                <td>16</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>16</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>5. Fenerbahçe</td>
                <td>16</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>6. Alanyaspor</td>
                <td>16</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>7. Beşiktaş</td>
                <td>16</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>8. Adana Demirspor</td>
                <td>16</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>9. Galatasaray</td>
                <td>16</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>10. Sivasspor</td>
                <td>16</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>11. Karagümrük</td>
                <td>16</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>12. Antalyaspor</td>
                <td>16</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>13. Gaziantep FK</td>
                <td>16</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>14. Giresunspor</td>
                <td>16</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>15. Kayserispor</td>
                <td>16</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>16. Altay</td>
                <td>16</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>17. Göztepe</td>
                <td>16</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. Öznur Kablo Yeni Malatya</td>
                <td>16</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>19. Rizespor</td>
                <td>16</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>20. Kasımpaşa</td>
                <td>16</td>
                <td>11</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Erzurumspor</td>
                <td>15</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>15</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>3. Ankaragücü</td>
                <td>16</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>4. Eyüpspor</td>
                <td>15</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>5. Bandırmaspor</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>6. Samsunspor</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>7. İstanbulspor</td>
                <td>15</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Kocaelispor</td>
                <td>16</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>9. Gençlerbirliği</td>
                <td>16</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>10. Tuzlaspor</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>11. Boluspor</td>
                <td>15</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>16</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>13. Menemenspor</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>14. Manisa FK</td>
                <td>17</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>15. Bursaspor</td>
                <td>15</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>16. Ankara Keçiörengücü</td>
                <td>16</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>17. Altınordu</td>
                <td>16</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>18. Denizlispor</td>
                <td>15</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>15</td>
                <td>7</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Man City</td>
                <td>17</td>
                <td>41</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>16</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>16</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>4. West Ham</td>
                <td>16</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>16</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>6. Arsenal</td>
                <td>16</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>7. Tottenham</td>
                <td>14</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>8. Leicester City</td>
                <td>16</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Aston Villa</td>
                <td>17</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>10. Wolverhampton</td>
                <td>16</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>11. Brentford</td>
                <td>16</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>12. Brighton</td>
                <td>15</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>13. Crystal Palace</td>
                <td>16</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>14. Everton</td>
                <td>16</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>15. Southampton</td>
                <td>16</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>16. Leeds United</td>
                <td>17</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>17. Watford</td>
                <td>16</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>15</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Newcastle</td>
                <td>16</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>17</td>
                <td>10</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>17</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>2. Sevilla</td>
                <td>16</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>3. Real Betis</td>
                <td>17</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>4. Atletico Madrid</td>
                <td>16</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>5. Real Sociedad</td>
                <td>17</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>6. Rayo Vallecano</td>
                <td>17</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>7. Valencia</td>
                <td>17</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>8. Barcelona</td>
                <td>16</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>9. Espanyol</td>
                <td>17</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>17</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>11. Athletic Bilbao</td>
                <td>17</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>12. Mallorca</td>
                <td>17</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>13. Villarreal</td>
                <td>16</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>14. Celta de Vigo</td>
                <td>17</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>15. Granada</td>
                <td>16</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>16. Elche</td>
                <td>17</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>17. Deportivo Alaves</td>
                <td>16</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>18. Cádiz</td>
                <td>17</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Getafe</td>
                <td>17</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>20. Levante</td>
                <td>17</td>
                <td>8</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@gaste24.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2021/12/o_ilde_13_eve_karantina_uygulamasi_baslatildi_h170393_ef517.jpg" alt="O ilde 13 eve karantina uygulaması başlatıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/yurt-haberleri/o-ilde-13-eve-karantina-uygulamasi-baslatildi-h170393.html" title="O ilde 13 eve karantina uygulaması başlatıldı" class="text-white-50">
          O ilde 13 eve karantina uygulaması başlatıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2021/12/unlu_sunucu_ates_puskurdu_yaninizda_calisan_kopeklere_sahip_cikin_h170391_82bd1.jpg" alt="Ünlü sunucu ateş püskürdü: Yanınızda çalışan köpeklere sahip çıkın!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/3-sayfa/unlu-sunucu-ates-puskurdu-yaninizda-calisan-kopeklere-sahip-h170391.html" title="Ünlü sunucu ateş püskürdü: Yanınızda çalışan köpeklere sahip çıkın!" class="text-white-50">
          Ünlü sunucu ateş püskürdü: Yanınızda çalışan köpeklere sahip çıkın!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2021/12/prof_ozgenc_secimler_sadece_savas_sebebiyle_ertelenebilir_h170392_def78.PNG" alt="Prof. Özgenç: &#039;Seçimler sadece savaş sebebiyle ertelenebilir&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/prof-ozgenc-secimler-sadece-savas-sebebiyle-ertelenebilir-h170392.html" title="Prof. Özgenç: &#039;Seçimler sadece savaş sebebiyle ertelenebilir&#039;" class="text-white-50">
          Prof. Özgenç: &#039;Seçimler sadece savaş sebebiyle ertelenebilir&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2021/12/2021_yilinin_yukselen_10_teknolojisi_belirlendi_h170390_1c834.jpg" alt="2021 yılının &#039;yükselen&#039; 10 teknolojisi belli oldu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/teknoloji/2021-yilinin-yukselen-10-teknolojisi-belli-oldu-h170390.html" title="2021 yılının &#039;yükselen&#039; 10 teknolojisi belli oldu" class="text-white-50">
          2021 yılının &#039;yükselen&#039; 10 teknolojisi belli oldu        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2021/12/volkan_demirel_in_yeni_takimi_belli_oldu_h170186_9aae8.jpg" alt="Volkan Demirel&#039;in yeni takımı belli oldu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/volkan-demirel-in-yeni-takimi-belli-oldu-h170186.html" title="Volkan Demirel&#039;in yeni takımı belli oldu" class="text-white-50">
          Volkan Demirel&#039;in yeni takımı belli oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2021/12/ak_partili_goksu_tek_tek_yanit_verdi_fatih_altayli_sasti_kaldi_h170353_812dd.jpg" alt="AK Partili Göksu tek tek yanıt verdi, Fatih Altaylı şaştı kaldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/ak-partili-goksu-tek-tek-yanit-verdi-fatih-altayli-sasti-kaldi-h170353.html" title="AK Partili Göksu tek tek yanıt verdi, Fatih Altaylı şaştı kaldı" class="text-white-50">
          AK Partili Göksu tek tek yanıt verdi, Fatih Altaylı şaştı kaldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2021/12/ridvan_dilmen_dunyada_tek_olur_h170183_4a6f9.jpg" alt="Rıdvan Dilmen: &quot;Dünyada tek olur&quot;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/ridvan-dilmen-dunyada-tek-olur-h170183.html" title="Rıdvan Dilmen: &quot;Dünyada tek olur&quot;" class="text-white-50">
          Rıdvan Dilmen: &quot;Dünyada tek olur&quot;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2021/12/asgari_ucrete_vergi_formulu_h169364_c30f1.jpg" alt="Asgari ücrette konuşulan rakam belirginleşiyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/asgari-ucrette-konusulan-rakam-belirginlesiyor-h169672.html" title="Asgari ücrette konuşulan rakam belirginleşiyor" class="text-white-50">
          Asgari ücrette konuşulan rakam belirginleşiyor        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
      <a href="https://www.gaste24.com/haberleri/Galatasaray" title="Galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#Galatasaray</a>
      <a href="https://www.gaste24.com/haberleri/Bing%C3%B6l+Devlet+Hastanesi" title="Bingöl Devlet Hastanesi" class="btn btn-outline-secondary btn-sm mb-2">#Bingöl Devlet Hastanesi</a>
      <a href="https://www.gaste24.com/haberleri/midas" title="midas" class="btn btn-outline-secondary btn-sm mb-2">#midas</a>
      <a href="https://www.gaste24.com/haberleri/zakkum" title="zakkum" class="btn btn-outline-secondary btn-sm mb-2">#zakkum</a>
      <a href="https://www.gaste24.com/haberleri/Vedat+Muriqi" title="Vedat Muriqi" class="btn btn-outline-secondary btn-sm mb-2">#Vedat Muriqi</a>
      <a href="https://www.gaste24.com/haberleri/R%C4%B1dvan+Dilmen" title="Rıdvan Dilmen" class="btn btn-outline-secondary btn-sm mb-2">#Rıdvan Dilmen</a>
      <a href="https://www.gaste24.com/haberleri/MediaCat" title="MediaCat" class="btn btn-outline-secondary btn-sm mb-2">#MediaCat</a>
      <a href="https://www.gaste24.com/haberleri/Z%C3%BClf%C3%BC+Livaneli" title="Zülfü Livaneli" class="btn btn-outline-secondary btn-sm mb-2">#Zülfü Livaneli</a>
      <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
      <a href="https://www.gaste24.com/haberleri/Dolar" title="Dolar" class="btn btn-outline-secondary btn-sm mb-2">#Dolar</a>
      <a href="https://www.gaste24.com/haberleri/%C3%96z+Sa%C4%9Fl%C4%B1k%C4%B0%C5%9F+Sendikas%C4%B1" title="Öz Sağlıkİş Sendikası" class="btn btn-outline-secondary btn-sm mb-2">#Öz Sağlıkİş Sendikası</a>
      <a href="https://www.gaste24.com/haberleri/havalaan%C4%B1" title="havalaanı" class="btn btn-outline-secondary btn-sm mb-2">#havalaanı</a>
      <a href="https://www.gaste24.com/haberleri/e%C5%9F" title="eş" class="btn btn-outline-secondary btn-sm mb-2">#eş</a>
      <a href="https://www.gaste24.com/haberleri/Bursaspor" title="Bursaspor" class="btn btn-outline-secondary btn-sm mb-2">#Bursaspor</a>
      <a href="https://www.gaste24.com/haberleri/fenerbah%C3%A7e" title="fenerbahçe" class="btn btn-outline-secondary btn-sm mb-2">#fenerbahçe</a>
      <a href="https://www.gaste24.com/haberleri/gazeteci" title="gazeteci" class="btn btn-outline-secondary btn-sm mb-2">#gazeteci</a>
      <a href="https://www.gaste24.com/haberleri/GS" title="GS" class="btn btn-outline-secondary btn-sm mb-2">#GS</a>
      <a href="https://www.gaste24.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
      <a href="https://www.gaste24.com/haberleri/imaj" title="imaj" class="btn btn-outline-secondary btn-sm mb-2">#imaj</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2021        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="52506f6604b4ebc7d34c04fe04fea76d8e0e7af4" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
              <a href="https://www.gaste24.com/haberleri/Galatasaray" title="Galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#Galatasaray</a>
              <a href="https://www.gaste24.com/haberleri/Bing%C3%B6l+Devlet+Hastanesi" title="Bingöl Devlet Hastanesi" class="btn btn-outline-secondary btn-sm mb-2">#Bingöl Devlet Hastanesi</a>
              <a href="https://www.gaste24.com/haberleri/midas" title="midas" class="btn btn-outline-secondary btn-sm mb-2">#midas</a>
              <a href="https://www.gaste24.com/haberleri/zakkum" title="zakkum" class="btn btn-outline-secondary btn-sm mb-2">#zakkum</a>
              <a href="https://www.gaste24.com/haberleri/Vedat+Muriqi" title="Vedat Muriqi" class="btn btn-outline-secondary btn-sm mb-2">#Vedat Muriqi</a>
              <a href="https://www.gaste24.com/haberleri/R%C4%B1dvan+Dilmen" title="Rıdvan Dilmen" class="btn btn-outline-secondary btn-sm mb-2">#Rıdvan Dilmen</a>
              <a href="https://www.gaste24.com/haberleri/MediaCat" title="MediaCat" class="btn btn-outline-secondary btn-sm mb-2">#MediaCat</a>
              <a href="https://www.gaste24.com/haberleri/Z%C3%BClf%C3%BC+Livaneli" title="Zülfü Livaneli" class="btn btn-outline-secondary btn-sm mb-2">#Zülfü Livaneli</a>
              <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
              <a href="https://www.gaste24.com/haberleri/Dolar" title="Dolar" class="btn btn-outline-secondary btn-sm mb-2">#Dolar</a>
              <a href="https://www.gaste24.com/haberleri/%C3%96z+Sa%C4%9Fl%C4%B1k%C4%B0%C5%9F+Sendikas%C4%B1" title="Öz Sağlıkİş Sendikası" class="btn btn-outline-secondary btn-sm mb-2">#Öz Sağlıkİş Sendikası</a>
              <a href="https://www.gaste24.com/haberleri/havalaan%C4%B1" title="havalaanı" class="btn btn-outline-secondary btn-sm mb-2">#havalaanı</a>
              <a href="https://www.gaste24.com/haberleri/e%C5%9F" title="eş" class="btn btn-outline-secondary btn-sm mb-2">#eş</a>
              <a href="https://www.gaste24.com/haberleri/Bursaspor" title="Bursaspor" class="btn btn-outline-secondary btn-sm mb-2">#Bursaspor</a>
              <a href="https://www.gaste24.com/haberleri/fenerbah%C3%A7e" title="fenerbahçe" class="btn btn-outline-secondary btn-sm mb-2">#fenerbahçe</a>
              <a href="https://www.gaste24.com/haberleri/gazeteci" title="gazeteci" class="btn btn-outline-secondary btn-sm mb-2">#gazeteci</a>
              <a href="https://www.gaste24.com/haberleri/GS" title="GS" class="btn btn-outline-secondary btn-sm mb-2">#GS</a>
              <a href="https://www.gaste24.com/haberleri/koronavir%C3%BCs" title="koronavirüs" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüs</a>
              <a href="https://www.gaste24.com/haberleri/imaj" title="imaj" class="btn btn-outline-secondary btn-sm mb-2">#imaj</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Business,Economy",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.gaste24.com\/ekonomi\/ucretli-calisan-sayisi-139-milyon-oldu-h170378.html"
    },
    "headline": "\u00dccretli \u00e7al\u0131\u015fan say\u0131s\u0131 13,9 milyon oldu",
    "name": "\u00dccretli \u00e7al\u0131\u015fan say\u0131s\u0131 13,9 milyon oldu",
    "articleBody": "T\u00fcrkiye \u0130statistik Kurumu, ekim ay\u0131na ili\u015fkin \u00fccretli \u00e7al\u0131\u015fan istatistiklerini yay\u0131mlad\u0131.\n\nBuna g\u00f6re, Ekim 2020'de 12 milyon 796 bin 11 ki\u015fi olan sanayi, in\u015faat ve ticaret-hizmet sekt\u00f6rleri toplam\u0131nda \u00fccretli \u00e7al\u0131\u015fan say\u0131s\u0131, bu y\u0131l\u0131n ayn\u0131 ay\u0131nda y\u00fczde 8,6 art\u0131\u015fla 13 milyon 896 bin 250 ki\u015fiye y\u00fckseldi.\n\nS\u00f6z konusu ayda \u00fccretli \u00e7al\u0131\u015fan say\u0131s\u0131, sanayi sekt\u00f6r\u00fcnde y\u0131ll\u0131k bazda y\u00fczde 7,2, in\u015faat sekt\u00f6r\u00fcnde y\u00fczde 8,2 ve ticaret-hizmet sekt\u00f6r\u00fcnde y\u00fczde 9,6 artt\u0131.\n\nSanayi, in\u015faat ve ticaret-hizmet sekt\u00f6rleri toplam\u0131nda \u00fccretli \u00e7al\u0131\u015fan say\u0131s\u0131 ekimde, bir \u00f6nceki aya g\u00f6re y\u00fczde 0,5 art\u0131\u015f g\u00f6sterdi. Bu d\u00f6nemde \u00fccretli \u00e7al\u0131\u015fan say\u0131s\u0131 sanayi sekt\u00f6r\u00fcnde y\u00fczde 0,3, ticaret-hizmet sekt\u00f6r\u00fcnde y\u00fczde 0,7 artt\u0131, in\u015faat sekt\u00f6r\u00fcnde y\u00fczde 0,3 azald\u0131.",
    "description": "Sanayi, in\u015faat ve ticaret-hizmet sekt\u00f6rleri toplam\u0131nda \u00fccretli \u00e7al\u0131\u015fsan say\u0131s\u0131, ekim ay\u0131nda 13,9 milyon oldu.",
    "keywords": "T\u00fcrkiye \u0130statistik Kurumu",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/haberler\/2021\/12\/ucretli_calisan_sayisi_139_milyon_oldu_h170378_c1c3b.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2021-12-15T12:11:58+03:00",
    "dateModified": "2021-12-15T12:11:58+03:00",
    "genre": "news",
    "wordCount": 162,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
            "width": 161,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":170378,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('170378', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













</body>

</html>
