<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Kalyon Enerji’ye yarım milyar dolar yatırım</title>
  <meta name="description" content="Dünyanın en büyük yatırım şirketlerinden International Holding Company&#039;nin (IHC) iştiraki International Energy Holding (IEH), Kalyon Enerji&#039;nin yüzde 50&#039;sini 500 milyon dolara satın aldı. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, &#039;Elde edilen kaynak yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacak” dedi." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="Kalyon Enerji’ye yarım milyar dolar yatırım" />
<meta property="og:description" content="Dünyanın en büyük yatırım şirketlerinden International Holding Company&#039;nin (IHC) iştiraki International Energy Holding (IEH), Kalyon Enerji&#039;nin yüzde 50&#039;sini 500 milyon dolara satın aldı. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, &#039;Elde edilen kaynak yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacak” dedi." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/08/kalyon_enerjiye_yarim_milyar_dolar_yatirim_h191791_91e9d.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Kalyon Enerji’ye yarım milyar dolar yatırım" />
<meta name="twitter:url" content="http://www.gaste24.com/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="Kalyon Enerji’ye yarım milyar dolar yatırım" />
<meta name="twitter:description" content="Dünyanın en büyük yatırım şirketlerinden International Holding Company’nin (IHC) iştiraki International Energy Holding (IEH), Kalyon Enerji&#039;nin yüzde 50&#039;sini 500 milyon dolara satın aldı. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, “Elde edilen kaynak yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacak” dedi." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/08/kalyon_enerjiye_yarim_milyar_dolar_yatirim_h191791_91e9d.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/08/kalyon_enerjiye_yarim_milyar_dolar_yatirim_h191791_91e9d.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="Kalyon Enerji’ye yarım milyar dolar yatırım">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Dünyanın en büyük yatırım şirketlerinden International Holding Company&#039;nin (IHC) iştiraki International Energy Holding (IEH), Kalyon Enerji&#039;nin yüzde 50&#039;sini 500 milyon dolara satın aldı. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, &#039;Elde edilen kaynak yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacak” dedi.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="Kalyon Enerji’ye yarım milyar dolar yatırım" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="191791" data-title="Kalyon Enerji’ye yarım milyar dolar yatırım"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9la29ub21pL2thbHlvbi1lbmVyaml5ZS15YXJpbS1taWx5YXItZG9sYXIteWF0aXJpbS1oMTkxNzkxLmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Kalyon Enerji’ye yarım milyar dolar yatırım</h1>
                                <h2 class="lead">
                    Dünyanın en büyük yatırım şirketlerinden International Holding Company’nin (IHC) iştiraki International Energy Holding (IEH), Kalyon Enerji&#039;nin yüzde 50&#039;sini 500 milyon dolara satın aldı. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, “Elde edilen kaynak yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacak” dedi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/ekonomi" title="Ekonomi"
                        class="btn btn-info btn-sm text-white text-uppercase">Ekonomi</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 12.08.2022, 08:39                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/08/kalyon_enerjiye_yarim_milyar_dolar_yatirim_h191791_91e9d.jpg" alt="Kalyon Enerji’ye yarım milyar dolar yatırım" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(191791)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(191791)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="191791">
                                                            <p>Türkiye’nin hızla büyüyen enerji sektörü, yabancıların ilgisini çekmeye devam ediyor. Dünyanın en büyük yatırım şirketlerinden International Holding Company’nin (IHC) iştiraki International Energy Holding (IEH) Türkiye’de enerji sektöründe stratejik iş birliğine imza attı. Buna göre, Birleşik Arap Emirlikleri'nin en hızlı büyüyen yatırım şirketi ve Abu Dhabi Borsası’nda halka açık olan IHC’nin iştiraki International Energy Holding, Kalyon Holding’e bağlı Kalyon Enerji’nin yüzde 50’sini 1.8 milyar dirheme (yaklaşık 500 milyon dolar) satın aldı.</p>

<p><strong>DÜNYADA ETKİN ROL ÜSTLENECEK</strong></p>

<p>Global ölçekli yatırımlarıyla Türkiye’nin sürdürülebilir kalkınmasındaki başrol oyuncularından olan Kalyon Holding, söz konusu ortaklık anlaşması çerçevesinde, dünyanın enerji alanındaki gelecek tasarımında etkin rol üstlenecek ve Türkiye için ürettiği değeri Kalyon Enerji markasıyla dünyaya taşıyacak. Kalyon Holding Yönetim Kurulu Başkanı Cemal Kalyoncu, hem Türkiye’de hem de dünyada artan nüfusun gelecekteki enerji ihtiyacının yaşama uyumlu kaynaklardan karşılanabilmesi için Ar-Ge çalışmalarının yanı sıra yatırımları da sürdürdüklerini söyledi.</p>

<p><strong>İMZA BÖLGE İÇİN DE ÖNEMLİ</strong></p>

<p>İmzaladıkları anlaşmanın sadece iki ülke adına değil, bölgesel çapta da büyük bir öneme haiz olduğunun altını çizen kalyoncu söyle devam etti: “Enerji sektöründe attığımız adımlar ve hayata geçirdiğimiz yatırımlar, bugüne kadar yabancı yatırımcıların ilgisine mazhar olmuştu. IEH ile gerçekleştirdiğimiz görüşme ve karşılıklı değerlendirme sonunda, Kalyon Enerji hisselerinin yüzde 50’sini devretme konusunda anlaştık. Bu beraberlik Kalyon Holding’in global marka olma yolunda en önemli kilometre taşlarından biri olacak.”</p><div class="p_ad"></div>

<p><strong>TÜRKİYE’YE DUYULAN GÜVENİN ESERİ</strong></p>

<p>Kalyon Holding’e ve Türkiye’ye duyulan güvenin bir göstergesi olan tarihi anlaşma ile inşaat, enerji ve havacılık gibi stratejik alanlarda derinleşeceklerini ve gıda gibi yeni sektörlere gireceklerini kaydeden Kalyoncu, “Holdingimizin ve Türkiye’nin bayrağını farklı coğrafyalarda gururla dalgalandırmaya, ülkemize daha çok yatırım yaparak ekonomiye, büyümeye, istihdama katkı sağlamaya devam edeceğiz. İklim değişikliği,çağımızın belirleyici zorluğu olduğu için dünyayı sürdürülebilir bir yeşil ekonomiye dönüştürme çabalarımızı artırarak sürdüreceğiz” diye konuştu.</p>

<p><strong>ÜLKEYE CİDDİ DÖVİZ GİRECEK</strong></p>

<p>Cemal Kalyoncu, hisse devrinden elde edilecek tutarın Türkiye’ye kayda değer bir döviz girdisi sağlayacağını da söyledi. Kalyoncu, bu gelirin sadece sözleşmeye konu olan Kalyon Enerji’ye ait projelerin büyüme ve gelişiminde değil, aynı zamanda dünyanın ilk ve tek tam entegre güneş paneli üretim tesisi konumundaki Kalyon PV’nin halihazırda 1000 MW olan üretim kapasitesinin 2000 MW’a çıkarılmasıyla birlikte, yeni güneş ve rüzgâr enerjisi üretimi yatırımlarında kullanılacağını belirtti. Verilen bilgiye göre, Kalyon Holding daha önce yaptığı önemli yatırımlarla, tek çatı altında 4 fabrika barındıran Kalyon PV’nin başta 500 MW olan üretimini 1000 MW’a kadar çıkardı.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result191791" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form191791">
  <input name="hid" type="hidden" value="191791"/>
  <input name="mid" type="hidden" value="191791"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(191791);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/spor/fenerbahce-umraniyespor-macinin-11-leri-belli-oldu-h191497.html" title="Fenerbahçe-Ümraniyespor maçının 11&#039;leri belli oldu"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/08/fenerbahce_umraniyespor_macinin_11_leri_belli_oldu_h191497_b00f3.jpg" alt="Fenerbahçe-Ümraniyespor maçının 11&#039;leri belli oldu">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/spor/fenerbahce-umraniyespor-macinin-11-leri-belli-oldu-h191497.html" title="Fenerbahçe-Ümraniyespor maçının 11&#039;leri belli oldu"
                                >
                                Fenerbahçe-Ümraniyespor maçının 11&#039;leri belli oldu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/spor/6-gollu-mac-alanyaspor-un-2-4-h191406.html" title="6 gollü maç Alanyaspor&#039;un: 2-4"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/08/6_gollu_mac_alanyaspor_un_2_4_h191406_e93e9.jpg" alt="6 gollü maç Alanyaspor&#039;un: 2-4">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/spor/6-gollu-mac-alanyaspor-un-2-4-h191406.html" title="6 gollü maç Alanyaspor&#039;un: 2-4"
                                >
                                6 gollü maç Alanyaspor&#039;un: 2-4                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/3-sayfa/akrabalar-arasinda-silahli-kavga-1-olu-9-kisi-yarali-h191360.html" title="Akrabalar arasında silahlı kavga: 1 ölü, 9 kişi yaralı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/08/akrabalar_arasinda_silahli_kavga_1_olu_9_kisi_yarali_h191360_83451.jpg" alt="Akrabalar arasında silahlı kavga: 1 ölü, 9 kişi yaralı">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/3-sayfa/akrabalar-arasinda-silahli-kavga-1-olu-9-kisi-yarali-h191360.html" title="Akrabalar arasında silahlı kavga: 1 ölü, 9 kişi yaralı"
                                >
                                Akrabalar arasında silahlı kavga: 1 ölü, 9 kişi yaralı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma17-merjam-320x300.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/bakan-nebati-2022-yili-icerisinde-100-milyar-lira-vergi-tesviki-h191810.html" title="Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;">
      <img alt="Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/08/bakan_nebati_2022_yili_icerisinde_100_milyar_lira_vergi_tesviki_saglayacagiz_h191810_12792.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/bakan-nebati-2022-yili-icerisinde-100-milyar-lira-vergi-tesviki-h191810.html" title="Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;">
          Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/benzine-zam-geliyor-5-h191802.html" title="Benzine zam geliyor!">
      <img alt="Benzine zam geliyor!" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/08/benzine_zam_geliyor_h191802_3e51e.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/benzine-zam-geliyor-5-h191802.html" title="Benzine zam geliyor!">
          Benzine zam geliyor!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/doviz-kurlarinda-ilk-rakamlar-19-h191798.html" title="Döviz kurlarında ilk rakamlar">
      <img alt="Döviz kurlarında ilk rakamlar" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/08/doviz_kurlarinda_ilk_rakamlar_h191798_434aa.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/doviz-kurlarinda-ilk-rakamlar-19-h191798.html" title="Döviz kurlarında ilk rakamlar">
          Döviz kurlarında ilk rakamlar        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html" title="Kalyon Enerji’ye yarım milyar dolar yatırım">
      <img alt="Kalyon Enerji’ye yarım milyar dolar yatırım" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/08/kalyon_enerjiye_yarim_milyar_dolar_yatirim_h191791_91e9d.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/kalyon-enerjiye-yarim-milyar-dolar-yatirim-h191791.html" title="Kalyon Enerji’ye yarım milyar dolar yatırım">
          Kalyon Enerji’ye yarım milyar dolar yatırım        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/ekonomi/rakiplerimizin-ilerisindeyiz-thynin-6-aylik-kri-737-milyon-dolar-h191785.html" title="Rakiplerimizin ilerisindeyiz: THY’nin 6 aylık kârı 737 milyon dolar">
      <img alt="Rakiplerimizin ilerisindeyiz: THY’nin 6 aylık kârı 737 milyon dolar" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/08/rakiplerimizin_ilerisindeyiz_thynin_6_aylik_kri_737_milyon_dolar_h191785_a438c.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/rakiplerimizin-ilerisindeyiz-thynin-6-aylik-kri-737-milyon-dolar-h191785.html" title="Rakiplerimizin ilerisindeyiz: THY’nin 6 aylık kârı 737 milyon dolar">
          Rakiplerimizin ilerisindeyiz: THY’nin 6 aylık kârı 737 milyon dolar        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 25        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/fidan-gaste24-banner.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Başakşehir</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Alanyaspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Trabzonspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. Adana Demirspor</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Galatasaray</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>7. Fenerbahçe</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>8. Ümraniye</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>9. Gaziantep FK</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Sivasspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Ankaragücü</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Konyaspor</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. Hatayspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Giresunspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Antalyaspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Kayserispor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Karagümrük</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Kasımpaşa</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adanaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Altay</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Altınordu</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Bandırmaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Bodrumspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Boluspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Denizlispor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Erzurumspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Eyüpspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Gençlerbirliği</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Göztepe</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. Manisa Futbol Kulübü</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Pendikspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Rizespor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Sakaryaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Samsunspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Tuzlaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Ö.K Yeni Malatya</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Tottenham</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>2. Bournemouth</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>3. Arsenal</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>4. M.City</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>5. Newcastle</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>6. Brighton</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>7. Leeds United</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>1</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>9. Brentford</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>10. Fulham</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>11. Leicester City</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>12. Liverpool</td>
                <td>1</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>13. M. United</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton Wanderers</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Everton</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Aston Villa</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Crystal Palace</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Nottingham Forest</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. West Ham United</td>
                <td>1</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Southampton</td>
                <td>1</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Almeria</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Athletic Bilbao</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Barcelona</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Cadiz</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Celta Vigo</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Elche</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Espanyol</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Getafe</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Girona</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Osasuna</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. Rayo Vallecano</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Real Betis</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Real Madrid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Real Sociedad</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Real Valladolid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Valencia</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Villarreal</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="208"><a href="https://www.gaste24.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/images/banner/ezgif.com-gif-maker-2.gif" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner23" class="img-responsive"/></a></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede <a href="https://www.denemebonusu.live" title="bonus veren siteler" style="color: #6c757c">yayınlanan tüm materyalin</a> her hakkı mahfuzdur. Kaynak <a href="https://guncelgirisi.com" title="güncel siteler" style="color: #6c757c">gösterilmeden alıntılanamaz</a>.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1a8afa7ae81a6a0b2b5a4f3f5efa2aeac">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/08/bakan_nebati_2022_yili_icerisinde_100_milyar_lira_vergi_tesviki_saglayacagiz_h191810_12792.jpg" alt="Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/bakan-nebati-2022-yili-icerisinde-100-milyar-lira-vergi-tesviki-h191810.html" title="Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;" class="text-white-50">
          Bakan Nebati: &#039;2022 yılı içerisinde 100 milyar lira vergi teşviki sağlayacağız&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/08/ysk_baskani_akkaya_secmen_listeleri_son_derece_guvenlidir_h191809_55920.jpg" alt="YSK Başkanı Akkaya: &#039;Seçmen listeleri son derece güvenlidir&#039;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ic-politika/ysk-baskani-akkaya-secmen-listeleri-son-derece-guvenlidir-h191809.html" title="YSK Başkanı Akkaya: &#039;Seçmen listeleri son derece güvenlidir&#039;" class="text-white-50">
          YSK Başkanı Akkaya: &#039;Seçmen listeleri son derece güvenlidir&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/08/gozler_alexander_sorloth_a_cevrildi_karar_tarihi_belli_oldu_h191808_95526.jpg" alt="Gözler Alexander Sörloth&#039;a çevrildi: Karar tarihi belli oldu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/gozler-alexander-sorloth-a-cevrildi-karar-tarihi-belli-oldu-h191808.html" title="Gözler Alexander Sörloth&#039;a çevrildi: Karar tarihi belli oldu" class="text-white-50">
          Gözler Alexander Sörloth&#039;a çevrildi: Karar tarihi belli oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/08/altin_gune_yukselisle_basladi_h191807_94d23.jpg" alt="Altın güne yükselişle başladı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/altin-gune-yukselisle-basladi-15-h191807.html" title="Altın güne yükselişle başladı" class="text-white-50">
          Altın güne yükselişle başladı        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/hilal_cebeci_kansere_yakalandi_h191213_cb57f.jpg" alt="Hilal Cebeci kansere yakalandı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/magazin/hilal-cebeci-kansere-yakalandi-h191213.html" title="Hilal Cebeci kansere yakalandı" class="text-white-50">
          Hilal Cebeci kansere yakalandı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/idrissa_doumbia_super_lig_de_h191214_d459f.JPG" alt="Idrissa Doumbia Süper Lig&#039;de" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/idrissa-doumbia-super-lig-de-h191214.html" title="Idrissa Doumbia Süper Lig&#039;de" class="text-white-50">
          Idrissa Doumbia Süper Lig&#039;de        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/osym_duyurdu_sonuclar_aciklandi_h191701_896ce.jpg" alt="ÖSYM duyurdu! Sonuçlar açıklandı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/egitim/osym-duyurdu-sonuclar-aciklandi-17-h191701.html" title="ÖSYM duyurdu! Sonuçlar açıklandı" class="text-white-50">
          ÖSYM duyurdu! Sonuçlar açıklandı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/galatasaray_dan_flas_hamle_h191627_c672f.jpg" alt="Galatasaray&#039;dan flaş hamle!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/galatasaray-dan-flas-hamle-h191627.html" title="Galatasaray&#039;dan flaş hamle!" class="text-white-50">
          Galatasaray&#039;dan flaş hamle!        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/Millet+%C4%B0ttifak%C4%B1" title="Millet İttifakı" class="btn btn-outline-secondary btn-sm mb-2">#Millet İttifakı</a>
      <a href="https://www.gaste24.com/haberleri/ne+zaman" title="ne zaman" class="btn btn-outline-secondary btn-sm mb-2">#ne zaman</a>
      <a href="https://www.gaste24.com/haberleri/a%C5%9F%C4%B1" title="aşı" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
      <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
      <a href="https://www.gaste24.com/haberleri/Tevfik+G%C3%B6ksu" title="Tevfik Göksu" class="btn btn-outline-secondary btn-sm mb-2">#Tevfik Göksu</a>
      <a href="https://www.gaste24.com/haberleri/hevsel" title="hevsel" class="btn btn-outline-secondary btn-sm mb-2">#hevsel</a>
      <a href="https://www.gaste24.com/haberleri/il%C3%A7e" title="ilçe" class="btn btn-outline-secondary btn-sm mb-2">#ilçe</a>
      <a href="https://www.gaste24.com/haberleri/kad%C4%B1n+heykelci%C4%9Fi" title="kadın heykelciği" class="btn btn-outline-secondary btn-sm mb-2">#kadın heykelciği</a>
      <a href="https://www.gaste24.com/haberleri/siirt+%C5%9Firvan+belediye+ba%C5%9Fkan" title="siirt şirvan belediye başkan" class="btn btn-outline-secondary btn-sm mb-2">#siirt şirvan belediye başkan</a>
      <a href="https://www.gaste24.com/haberleri/n%C3%BCkleer" title="nükleer" class="btn btn-outline-secondary btn-sm mb-2">#nükleer</a>
      <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
      <a href="https://www.gaste24.com/haberleri/%C4%B0brahim+Demirci" title="İbrahim Demirci" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Demirci</a>
      <a href="https://www.gaste24.com/haberleri/fomo" title="fomo" class="btn btn-outline-secondary btn-sm mb-2">#fomo</a>
      <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
      <a href="https://www.gaste24.com/haberleri/sebze" title="sebze" class="btn btn-outline-secondary btn-sm mb-2">#sebze</a>
      <a href="https://www.gaste24.com/haberleri/Abdulmecid+Tebbun" title="Abdulmecid Tebbun" class="btn btn-outline-secondary btn-sm mb-2">#Abdulmecid Tebbun</a>
      <a href="https://www.gaste24.com/haberleri/Mahmut+Tuncer" title="Mahmut Tuncer" class="btn btn-outline-secondary btn-sm mb-2">#Mahmut Tuncer</a>
      <a href="https://www.gaste24.com/haberleri/h%C4%B1rs%C4%B1z" title="hırsız" class="btn btn-outline-secondary btn-sm mb-2">#hırsız</a>
      <a href="https://www.gaste24.com/haberleri/Erkan+Ak%C3%A7aay" title="Erkan Akçaay" class="btn btn-outline-secondary btn-sm mb-2">#Erkan Akçaay</a>
      <a href="https://www.gaste24.com/haberleri/kumpas" title="kumpas" class="btn btn-outline-secondary btn-sm mb-2">#kumpas</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="f27172018a44b3ffde13a0642e9b50cb97fb466a" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/Millet+%C4%B0ttifak%C4%B1" title="Millet İttifakı" class="btn btn-outline-secondary btn-sm mb-2">#Millet İttifakı</a>
              <a href="https://www.gaste24.com/haberleri/ne+zaman" title="ne zaman" class="btn btn-outline-secondary btn-sm mb-2">#ne zaman</a>
              <a href="https://www.gaste24.com/haberleri/a%C5%9F%C4%B1" title="aşı" class="btn btn-outline-secondary btn-sm mb-2">#aşı</a>
              <a href="https://www.gaste24.com/haberleri/vefat" title="vefat" class="btn btn-outline-secondary btn-sm mb-2">#vefat</a>
              <a href="https://www.gaste24.com/haberleri/Tevfik+G%C3%B6ksu" title="Tevfik Göksu" class="btn btn-outline-secondary btn-sm mb-2">#Tevfik Göksu</a>
              <a href="https://www.gaste24.com/haberleri/hevsel" title="hevsel" class="btn btn-outline-secondary btn-sm mb-2">#hevsel</a>
              <a href="https://www.gaste24.com/haberleri/il%C3%A7e" title="ilçe" class="btn btn-outline-secondary btn-sm mb-2">#ilçe</a>
              <a href="https://www.gaste24.com/haberleri/kad%C4%B1n+heykelci%C4%9Fi" title="kadın heykelciği" class="btn btn-outline-secondary btn-sm mb-2">#kadın heykelciği</a>
              <a href="https://www.gaste24.com/haberleri/siirt+%C5%9Firvan+belediye+ba%C5%9Fkan" title="siirt şirvan belediye başkan" class="btn btn-outline-secondary btn-sm mb-2">#siirt şirvan belediye başkan</a>
              <a href="https://www.gaste24.com/haberleri/n%C3%BCkleer" title="nükleer" class="btn btn-outline-secondary btn-sm mb-2">#nükleer</a>
              <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
              <a href="https://www.gaste24.com/haberleri/%C4%B0brahim+Demirci" title="İbrahim Demirci" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Demirci</a>
              <a href="https://www.gaste24.com/haberleri/fomo" title="fomo" class="btn btn-outline-secondary btn-sm mb-2">#fomo</a>
              <a href="https://www.gaste24.com/haberleri/ba%C5%9Fkanl%C4%B1k" title="başkanlık" class="btn btn-outline-secondary btn-sm mb-2">#başkanlık</a>
              <a href="https://www.gaste24.com/haberleri/sebze" title="sebze" class="btn btn-outline-secondary btn-sm mb-2">#sebze</a>
              <a href="https://www.gaste24.com/haberleri/Abdulmecid+Tebbun" title="Abdulmecid Tebbun" class="btn btn-outline-secondary btn-sm mb-2">#Abdulmecid Tebbun</a>
              <a href="https://www.gaste24.com/haberleri/Mahmut+Tuncer" title="Mahmut Tuncer" class="btn btn-outline-secondary btn-sm mb-2">#Mahmut Tuncer</a>
              <a href="https://www.gaste24.com/haberleri/h%C4%B1rs%C4%B1z" title="hırsız" class="btn btn-outline-secondary btn-sm mb-2">#hırsız</a>
              <a href="https://www.gaste24.com/haberleri/Erkan+Ak%C3%A7aay" title="Erkan Akçaay" class="btn btn-outline-secondary btn-sm mb-2">#Erkan Akçaay</a>
              <a href="https://www.gaste24.com/haberleri/kumpas" title="kumpas" class="btn btn-outline-secondary btn-sm mb-2">#kumpas</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":191791,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('191791', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













<script>(function(){var js = "window['__CF$cv$params']={r:'7397d2fd4abe6fe6',m:'qa9Ni8d6pOy1SiAgp1fdAJHi9F4BB774USm32ZGnTm4-1660292767-0-AYfxyTEg2aOBjWYwZXeOnoImADMIWEqlY01geBXmsGckF9sEKPJZPq02MK1GK2znIGSJaGPf9f6ucy3uF7x5HDzKPGxIgVF2x8ACYSSLRczeSQncmR8A0O5Cq4o1aa8urqVwQeSrZQUToxp9Y2Vn3WO4nYirBx36DnZT/OcIFO6Kp5uwVoNJSWw43RWe30q74j2nUshp/kvD2dmo5qByN8k=',s:[0x63a216875c,0x6cb5adf565],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
