<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi</title>
  <meta name="description" content="İçişleri Bakanlığı, 81 il valiliğine &#039;2022-2023 Eğitim Öğretim Yılında Alınacak Asayiş/Trafik Tedbirleri&#039; konulu genelge gönderdi. Genelgeye göre öncelik dereceliler başta olmak üzere okullardaki güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameraları kontrol edilecek ve Kent Güvenlik Yönetim Sistemi&#039;ne entegrasyonu tamamlanacak" />
  <meta name="keywords" content="içişleri bakanlığı, Trafik Tedbirleri genelgesi, eğitim" />
  <meta name="news_keywords" content="içişleri bakanlığı, Trafik Tedbirleri genelgesi, eğitim" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/egitim/icisleri-bakanligindan-egitim-ogretim-yilinda-alinacak-tedbirler-genelgesi-h194044.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/egitim/icisleri-bakanligindan-egitim-ogretim-yilinda-alinacak-tedbirler-genelgesi-h194044.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/egitim/icisleri-bakanligindan-egitim-ogretim-yilinda-alinacak-tedbirler-genelgesi-h194044.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi" />
<meta property="og:description" content="İçişleri Bakanlığı, 81 il valiliğine &#039;2022-2023 Eğitim Öğretim Yılında Alınacak Asayiş/Trafik Tedbirleri&#039; konulu genelge gönderdi. Genelgeye göre öncelik dereceliler başta olmak üzere okullardaki güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameraları kontrol edilecek ve Kent Güvenlik Yönetim Sistemi&#039;ne entegrasyonu tamamlanacak" />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/09/icisleri_bakanligi_ndan_egitim_ogretim_yilinda_alinacak_tedbirler_genelgesi_h194044_ded52.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/egitim/icisleri-bakanligindan-egitim-ogretim-yilinda-alinacak-tedbirler-genelgesi-h194044.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi" />
<meta name="twitter:url" content="http://www.gaste24.com/egitim/icisleri-bakanligindan-egitim-ogretim-yilinda-alinacak-tedbirler-genelgesi-h194044.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi" />
<meta name="twitter:description" content="İçişleri Bakanlığı, 81 il valiliğine &quot;2022-2023 Eğitim Öğretim Yılında Alınacak Asayiş/Trafik Tedbirleri&quot; konulu genelge gönderdi. Genelgeye göre öncelik dereceliler başta olmak üzere okullardaki güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameraları kontrol edilecek ve Kent Güvenlik Yönetim Sistemi&#039;ne entegrasyonu tamamlanacak" />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/09/icisleri_bakanligi_ndan_egitim_ogretim_yilinda_alinacak_tedbirler_genelgesi_h194044_ded52.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/09/icisleri_bakanligi_ndan_egitim_ogretim_yilinda_alinacak_tedbirler_genelgesi_h194044_ded52.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi">
  <meta name="dc.keywords" content="içişleri bakanlığı, Trafik Tedbirleri genelgesi, eğitim">
  <meta name="dc.description" content="İçişleri Bakanlığı, 81 il valiliğine &#039;2022-2023 Eğitim Öğretim Yılında Alınacak Asayiş/Trafik Tedbirleri&#039; konulu genelge gönderdi. Genelgeye göre öncelik dereceliler başta olmak üzere okullardaki güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameraları kontrol edilecek ve Kent Güvenlik Yönetim Sistemi&#039;ne entegrasyonu tamamlanacak">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                        <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="194044" data-title="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9lZ2l0aW0vaWNpc2xlcmktYmFrYW5saWdpbmRhbi1lZ2l0aW0tb2dyZXRpbS15aWxpbmRhLWFsaW5hY2FrLXRlZGJpcmxlci1nZW5lbGdlc2ktaDE5NDA0NC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi</h1>
                                <h2 class="lead">
                    İçişleri Bakanlığı, 81 il valiliğine &quot;2022-2023 Eğitim Öğretim Yılında Alınacak Asayiş/Trafik Tedbirleri&quot; konulu genelge gönderdi. Genelgeye göre öncelik dereceliler başta olmak üzere okullardaki güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameraları kontrol edilecek ve Kent Güvenlik Yönetim Sistemi&#039;ne entegrasyonu tamamlanacak                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/egitim" title="Eğitim"
                        class="btn btn-info btn-sm text-white text-uppercase">Eğitim</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 05.09.2022, 12:02                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 05.09.2022, 12:06                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/09/icisleri_bakanligi_ndan_egitim_ogretim_yilinda_alinacak_tedbirler_genelgesi_h194044_ded52.jpg" alt="İçişleri Bakanlığı&#39;ndan eğitim öğretim yılında alınacak tedbirler genelgesi" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(194044)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(194044)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="194044">
                                                            <p>Genelgede, yeni <strong class="klink">eğitim</strong> öğretim döneminde çocuk ve gençlerin eğitim ve öğretimlerini güvenli ortamda sürdürebilmeleri amacıyla özellikle başta uyuşturucu maddeler olmak üzere terör nitelikli oluşumlar ile narkotik ve asayiş suçlarından uzak tutulmaları ve korunmaları, öğrencilerin huzur ve güven içinde yolculuk yapmalarının sağlanması, okul yakın çevreleri ve dışındaki mekanlar göz önünde bulundurularak denetim faaliyetleri ile algılanan yakalanma riski duygusunun artırılması, servis sürücülerinin dikkat ve hassasiyetlerinin en üst düzeyde tutularak trafik kazalarının önlenmesinin önem arz ettiği vurgulandı.</p>

<p>Bu kapsamda genelge, "trafik tedbirleri" ve "genel emniyet ve asayişe ilişkin tedbirler" olmak üzere iki başlık altında toplandı.</p><div class="p_ad"></div>

<h3><strong>- Trafik tedbirleri</strong></h3>

<p>Genelgeye göre vali ve kaymakamların başkanlığında ilgili paydaşların katılımıyla okul servis taşımacılığı faaliyetleri düzenli ve güvenli olarak yürütülecek, okul servis araçlarının çalışmalarına ve karşılaşılan sorunların çözülmesine yönelik eğitim öğretim dönemi başlamadan önce toplantı düzenlenecek ve gerekli iş birliği ve koordinasyon sağlanacak.</p>

<p>Okul çevrelerinde yaşanan kazalara ilişkin risk analiz değerlendirmeleri çerçevesinde bu bölgelerde ilave tedbirler planlanacak.</p>

<p>İçişleri Bakanlığınca, okul servis araçlarıyla yapılan taşımacılık faaliyetlerinin düzeni ve güvenliği artırılacak, olası trafik kazalarını azaltmak ve taşımacılık faaliyetlerini disiplin altında tutarak öğrenciler başta olmak üzere tüm yol kullanıcılarının huzur ve güvenliğini muhafaza etmek amacıyla her eğitim öğretim döneminde okul servis araç sürücülerine, rehber personeline ve öğrencilere yönelik eğitimler verilecek, araçlar ve çalışanları Okul Servis Araçları Yönetmeliği'ne uygun olarak denetlenecek.</p>

<p>Sürücülerin yaya ve okul geçitleri öncesinde uyarılarak dikkatlerini daha üst düzeye çıkarmak için yavaşlamalarını ve yayalara ilk geçiş hakkını vermelerini sağlamak amacıyla tüm ışıksız okul ve yaya geçitlerine araçların yaklaşım yönünde "önce yaya" görsellerinin çizdirilmesi ivedilikle tamamlanacak, eski ve silinmiş görseller yenilenecek.</p>

<h3><strong>- Genel emniyet ve asayişe ilişkin tedbirler</strong></h3>

<p>Aile ve Sosyal Hizmetler Bakanlığı, İçişleri Bakanlığı, Milli Eğitim Bakanlığı ve Türkiye Belediyeler Birliği (TBB) iş birliği ile 2019 yılından beri yürütülen "Çocukların Eğitim Süreçlerinin Güvenliğine İlişkin Koruyucu Önleyici Hizmet ve Tedbirlerin Artırılmasına Yönelik İş Birliği Protokolü"nün uygulanmasında gerekli hassasiyet gösterilecek.</p>

<p>Vali ve kaymakamların koordinesinde ilgili birimlerin uzmanları tarafından "kişisel güvenlik, suçtan korunma yöntemleri, siber güvenlik ve özellikle başta metamfetaminle mücadele olmak üzere uyuşturucu/uyarıcı madde" konularında bilinçlendirme ve bilgilendirme faaliyetleri çerçevesinde eğitim programları hazırlanacak. Bu eğitim programlarına başta öğrenciler olmak üzere okul yöneticilerinin, öğretmenlerin, STK temsilcilerinin, muhtarların, okul aile birliği üyelerinin ve velilerin katılımları sağlanacak.</p>

<p>Polis sorumluluk bölgesinde 1'inci öncelik dereceli ilkokul, ortaokul ve liseler ile 2'nci öncelik dereceli ortaokul ve liselere sabit olarak görev yapacak "okul kolluk görevlisi", diğer tüm okullarda "güvenli eğitim koordinasyon görevlisi" görevlendirilecek.</p>

<p>Jandarma sorumluluk bölgesinde 1'inci ve 2'nci öncelik dereceli ortaokul ve liseler olmak üzere devriye (en az 3 personelden oluşacak şekilde), tüm okullarda ise "güvenli eğitim koordinasyon görevlisi" görev yapacak.</p>

<p>Okulların giriş-çıkış saatlerindeki yoğunluğa göre ihtiyaç duyulan okullarda "ekip/devriye", ayrıca imkanlar doğrultusunda "özel güvenlik görevlisi" bulundurulacak.</p>

<p>Okul kolluk görevlisinin etkin şekilde görev yapabilmesi için okul giriş-çıkışını görebileceği ve ani gelişen olaylara müdahale edebileceği, eğitim kurumunun fiziki yapısına uygun mekan, milli eğitim müdürlükleri tarafından sağlanacak.</p>

<p>İllerin güvenlik durumu ve öncelikleri göz önünde bulundurularak okul kolluk görevlileri, resmi veya sivil kıyafetli olarak görev yapacak. Okullardaki özel güvenlik görevlilerinin denetimleri, kolluk birimlerince ilgili mevzuat hükümleri doğrultusunda titizlikle yapılacak.</p>

<p>Öncelik dereceliler başta olmak üzere okullarda güvenliğin azami ölçüye çıkarılması amacıyla okullara kurulan güvenlik kameralarının çalışabilirliği kontrol edilecek ve Kent Güvenlik Yönetim Sistemi'ne entegrasyonu tamamlanacak.</p>

<p>Diğer okullarda ise sisteme entegre şartı aranmaksızın öncelik derecelerine ayrılan okullardan başlanarak güvenlik kamera sistemlerinin montajı tamamlanacak.</p>

<p>Eğitim ve öğretim ortamını olumsuz etkilediği değerlendirilen metruk bina ve yapıların yıkılması sağlanacak. Okul çevrelerinde bulunan internet kafe ve oyun salonları gibi yerler düzenli denetlenecek.</p>

<h3><strong>- Okul önlerinde alkol ve sigara bulundurulması ve satılmasının önüne geçilecek</strong></h3>

<p>İçişleri Bakanlığınca hayata geçirilen "Siberay Projesi" kapsamında yürütülen faaliyetler, öğretmen, öğrenci ve velilere özel önem verilerek devam edecek.</p>

<p>Buna göre aşırı rekabeti ve şiddeti olağan gösteren, yoğunlukla sanal ortamda grup halinde oynanan, çocukların ve gençlerin sosyo-psikolojik gelişimlerini olumsuz yönde etkileyebilecek oyunların olumsuz etkilerinin giderilmesi amacıyla rehber öğretmen ve sınıf öğretmenleri, risklerin önüne geçilmesi için çalışmalar yürütecek.</p>

<p>Okul önleri ve yakın çevresinde öğrencilerin kötü alışkanlıklar edinmesine ve suça sürüklenmesine sebep olabilecek alkol, sigara/açık sigara, tütün gibi maddeler ile kesici, delici, yaralayıcı gibi diğer unsurların satılması, taşınması ve bulundurulmasını önlemek amacıyla gerekli tedbirler alınacak.</p>

<p>Öğrencilerin madde bağımlılığı ve diğer zararlı alışkanlıklara karşı korunmaları amacıyla diğer kurumlarla koordineli bir şekilde okulların çevresinde bar, kahvehane, kafe, internet salonu, market, büfe, park, bahçe gibi kamuya açık alanlarda çocuk, narkotim, asayiş ve ihtiyaç duyulan diğer ekiplerle genel asayiş uygulamaları ve denetimleri yapılacak.</p>

<p>Motosikletli asayiş timleri, narkotimler ile ihtiyaç duyulan diğer ekipler, okul önleri ve çevresinde görevlendirilecek. Narko-rehber eğitimlerinin, başta öncelikli okullarda görev yapan okul yöneticileri, öğretmenler ve tüm okul ve kurum çalışanları ile velilere verilmesine yönelik eğitim programları hazırlanacak.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/i%C3%A7i%C5%9Fleri+bakanl%C4%B1%C4%9F%C4%B1" title="içişleri bakanlığı"
                                                class="btn btn-outline-secondary btn-sm mb-2">#içişleri bakanlığı</a>
                                        <a href="https://www.gaste24.com/haberleri/Trafik+Tedbirleri+genelgesi" title="Trafik Tedbirleri genelgesi"
                                                class="btn btn-outline-secondary btn-sm mb-2">#Trafik Tedbirleri genelgesi</a>
                                        <a href="https://www.gaste24.com/haberleri/e%C4%9Fitim" title="eğitim"
                                                class="btn btn-outline-secondary btn-sm mb-2">#eğitim</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result194044" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form194044">
  <input name="hid" type="hidden" value="194044"/>
  <input name="mid" type="hidden" value="194044"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(194044);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/gundem/bakan-koca-dan-taban-ek-odeme-katsayilari-aciklamasi-h194024.html" title="Bakan Koca&#039;dan taban ek ödeme katsayıları açıklaması"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/09/bakan_koca_dan_taban_ek_odeme_katsayilari_aciklamasi_h194024_a5e26.jpg" alt="Bakan Koca&#039;dan taban ek ödeme katsayıları açıklaması">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/gundem/bakan-koca-dan-taban-ek-odeme-katsayilari-aciklamasi-h194024.html" title="Bakan Koca&#039;dan taban ek ödeme katsayıları açıklaması"
                                >
                                Bakan Koca&#039;dan taban ek ödeme katsayıları açıklaması                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/genel/prof-dr-celal-sengor-e-sorusturma-h193696.html" title="Prof. Dr. Celal Şengör&#039;e soruşturma"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/09/prof_dr_celal_sengor_e_sorusturma_h193696_9a4c1.jpg" alt="Prof. Dr. Celal Şengör&#039;e soruşturma">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/genel/prof-dr-celal-sengor-e-sorusturma-h193696.html" title="Prof. Dr. Celal Şengör&#039;e soruşturma"
                                >
                                Prof. Dr. Celal Şengör&#039;e soruşturma                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/yurt-haberleri/tag-otoyolu-nun-adana-gaziantep-yonu-ulasima-acildi-h193559.html" title="TAG Otoyolu&#039;nun Adana-Gaziantep yönü ulaşıma açıldı"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/08/tag_otoyolu_nun_adana_gaziantep_yonu_ulasima_acildi_h193559_26a9d.jpg" alt="TAG Otoyolu&#039;nun Adana-Gaziantep yönü ulaşıma açıldı">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/yurt-haberleri/tag-otoyolu-nun-adana-gaziantep-yonu-ulasima-acildi-h193559.html" title="TAG Otoyolu&#039;nun Adana-Gaziantep yönü ulaşıma açıldı"
                                >
                                TAG Otoyolu&#039;nun Adana-Gaziantep yönü ulaşıma açıldı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma17-merjam-320x300.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/egitim/milli-egitim-bakani-yeni-ogretmen-istihdamlari-olacak-h194048.html" title="Milli Eğitim Bakanı: &#039;Yeni öğretmen istihdamları olacak&#039;">
      <img alt="Milli Eğitim Bakanı: &#039;Yeni öğretmen istihdamları olacak&#039;" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/09/milli_egitim_bakani_yeni_ogretmen_istihdamlari_olacak_h194048_ce1f6.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/egitim/milli-egitim-bakani-yeni-ogretmen-istihdamlari-olacak-h194048.html" title="Milli Eğitim Bakanı: &#039;Yeni öğretmen istihdamları olacak&#039;">
          Milli Eğitim Bakanı: &#039;Yeni öğretmen istihdamları olacak&#039;        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/egitim/okulla-ilk-kez-tanisacak-ogrenciler-uyum-egitimine-basladi-h194029.html" title="Okulla ilk kez tanışacak öğrenciler uyum eğitimine başladı">
      <img alt="Okulla ilk kez tanışacak öğrenciler uyum eğitimine başladı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/09/okulla_ilk_kez_tanisacak_ogrenciler_uyum_egitimine_basladi_h194029_cf536.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/egitim/okulla-ilk-kez-tanisacak-ogrenciler-uyum-egitimine-basladi-h194029.html" title="Okulla ilk kez tanışacak öğrenciler uyum eğitimine başladı">
          Okulla ilk kez tanışacak öğrenciler uyum eğitimine başladı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/egitim/ilkogretim-ve-ortaogretim-kurumlari-bursluluk-sinavi-tamamlandi-h193958.html" title="İlköğretim ve Ortaöğretim Kurumları Bursluluk Sınavı tamamlandı">
      <img alt="İlköğretim ve Ortaöğretim Kurumları Bursluluk Sınavı tamamlandı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/09/ilkogretim_ve_ortaogretim_kurumlari_bursluluk_sinavi_tamamlandi_h193958_6c0e0.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/egitim/ilkogretim-ve-ortaogretim-kurumlari-bursluluk-sinavi-tamamlandi-h193958.html" title="İlköğretim ve Ortaöğretim Kurumları Bursluluk Sınavı tamamlandı">
          İlköğretim ve Ortaöğretim Kurumları Bursluluk Sınavı tamamlandı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/egitim/okula-uyum-egitimi-yarin-basliyor-h193951.html" title="Okula uyum eğitimi yarın başlıyor">
      <img alt="Okula uyum eğitimi yarın başlıyor" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/09/okula_uyum_egitimi_yarin_basliyor_h193951_49242.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/egitim/okula-uyum-egitimi-yarin-basliyor-h193951.html" title="Okula uyum eğitimi yarın başlıyor">
          Okula uyum eğitimi yarın başlıyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/egitim/okul-cantasi-vucut-agirliginin-yuzde-10-unu-asmamali-h193949.html" title="Okul çantası vücut ağırlığının yüzde 10&#039;unu aşmamalı">
      <img alt="Okul çantası vücut ağırlığının yüzde 10&#039;unu aşmamalı" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/09/okul_cantasi_vucut_agirliginin_yuzde_10_unu_asmamali_h193949_32105.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/egitim/okul-cantasi-vucut-agirliginin-yuzde-10-unu-asmamali-h193949.html" title="Okul çantası vücut ağırlığının yüzde 10&#039;unu aşmamalı">
          Okul çantası vücut ağırlığının yüzde 10&#039;unu aşmamalı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 22        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/fidan-gaste24-banner.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Beşiktaş</td>
                <td>5</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>5</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>3. Fenerbahçe</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>5. Gaziantep FK</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>6. Adana Demirspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>8. Galatasaray</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>9. Kayserispor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>10. Antalyaspor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>11. Giresunspor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>12. Kasımpaşa</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>13. Alanyaspor</td>
                <td>5</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>14. Karagümrük</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>15. Sivasspor</td>
                <td>5</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>16. İstanbulspor</td>
                <td>4</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>17. Hatayspor</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Ümraniye</td>
                <td>5</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Ankaragücü</td>
                <td>4</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Bodrumspor</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>2. Bandırmaspor</td>
                <td>3</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>3. Keçiörengücü</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>4. Boluspor</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>5. Pendikspor</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>7. Sakaryaspor</td>
                <td>4</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>8. Rizespor</td>
                <td>3</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>9. Samsunspor</td>
                <td>3</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>10. Gençlerbirliği</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>11. Göztepe</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>13. Tuzlaspor</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>14. Manisa Futbol Kulübü</td>
                <td>2</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>4</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>3</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Ö.K Yeni Malatya</td>
                <td>4</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>6</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>6</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>3. Tottenham</td>
                <td>6</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>4. Brighton</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>6</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>6. Chelsea</td>
                <td>6</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>7. Liverpool</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>8. Brentford</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>9. Leeds United</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>10. Fulham</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>11. Newcastle</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>12. Southampton</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>13. Bournemouth</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>14. Wolverhampton Wanderers</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>15. Crystal Palace</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>17. Aston Villa</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>18. West Ham United</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>19. Nottingham Forest</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>20. Leicester City</td>
                <td>6</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>4</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>3. Villarreal</td>
                <td>4</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>4. Real Betis</td>
                <td>4</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>5. Osasuna</td>
                <td>4</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>6. Athletic Bilbao</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>7. Atletico Madrid</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>8. Celta Vigo</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>9. Real Sociedad</td>
                <td>4</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>4</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>4</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>12. Almeria</td>
                <td>3</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>13. Girona</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>14. Rayo Vallecano</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>15. Espanyol</td>
                <td>4</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>16. Sevilla</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>17. Real Valladolid</td>
                <td>3</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>18. Elche</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>19. Getafe</td>
                <td>4</td>
                <td>1</td>
              </tr>
                            <tr>
                <td>20. Cadiz</td>
                <td>4</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="208"><a href="https://www.gaste24.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/images/banner/ezgif.com-gif-maker-2.gif" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner23" class="img-responsive"/></a></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede <a href="https://www.denemebonusu.live" title="bonus veren siteler" style="color: #6c757c">yayınlanan tüm materyalin</a> her hakkı mahfuzdur. Kaynak <a href="https://guncelgirisi.com" title="güncel siteler" style="color: #6c757c">gösterilmeden alıntılanamaz</a>.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3e575058517e595f4d4a5b0c0a105d5153">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/09/bakan_akar_polonyada_savunma_sanayi_fuarina_katildi_h194053_8b709.jpg" alt="Bakan Akar, Polonya’da Savunma Sanayi Fuar’ına katıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/bakan-akar-polonyada-savunma-sanayi-fuarina-katildi-h194053.html" title="Bakan Akar, Polonya’da Savunma Sanayi Fuar’ına katıldı" class="text-white-50">
          Bakan Akar, Polonya’da Savunma Sanayi Fuar’ına katıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/09/besiktas_josef_de_souza_icin_tff_ye_basvuru_yapacak_h194052_45598.jpg" alt="Beşiktaş Josef de Souza için TFF&#039;ye başvuru yapacak" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/besiktas-josef-de-souza-icin-tff-ye-basvuru-yapacak-h194052.html" title="Beşiktaş Josef de Souza için TFF&#039;ye başvuru yapacak" class="text-white-50">
          Beşiktaş Josef de Souza için TFF&#039;ye başvuru yapacak        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/09/borsa_gun_ortasinda_rekor_kirdi_h194051_55dd6.jpg" alt="Borsa gün ortasında rekor kırdı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/borsa-gun-ortasinda-rekor-kirdi-4-h194051.html" title="Borsa gün ortasında rekor kırdı" class="text-white-50">
          Borsa gün ortasında rekor kırdı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/09/tartistigi_karisini_tabancayla_oldurdu_h194050_8c0fb.jpg" alt="Tartıştığı karısını tabancayla öldürdü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/3-sayfa/tartistigi-karisini-tabancayla-oldurdu-h194050.html" title="Tartıştığı karısını tabancayla öldürdü" class="text-white-50">
          Tartıştığı karısını tabancayla öldürdü        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/09/trabzonspor_un_maxi_gomez_icin_odeyecegi_rakam_ortaya_cikti_h193703_44351.jpg" alt="Trabzonspor&#039;un Maxi Gomez için ödeyeceği rakam ortaya çıktı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/trabzonspor-un-maxi-gomez-icin-odeyecegi-rakam-ortaya-cikti-h193703.html" title="Trabzonspor&#039;un Maxi Gomez için ödeyeceği rakam ortaya çıktı" class="text-white-50">
          Trabzonspor&#039;un Maxi Gomez için ödeyeceği rakam ortaya çıktı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/fenerbahcelileri_uzecek_iddia_h193422_d42f5.jpg" alt="Fenerbahçelileri üzecek iddia" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/fenerbahcelileri-uzecek-iddia-h193422.html" title="Fenerbahçelileri üzecek iddia" class="text-white-50">
          Fenerbahçelileri üzecek iddia        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/08/maxi_gomez_istanbul_a_geliyor_h193404_f8908.jpg" alt="Maxi Gomez İstanbul&#039;a geliyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/maxi-gomez-istanbul-a-geliyor-h193404.html" title="Maxi Gomez İstanbul&#039;a geliyor" class="text-white-50">
          Maxi Gomez İstanbul&#039;a geliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/09/musa_eroglu_ndan_hz_ali_ye_yonelik_hadsiz_sozler_h193652_6e8d1.jpg" alt="Musa Eroğlu&#039;ndan Hz. Ali&#039;ye yönelik hadsiz sözler" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/gundem/musa-eroglu-ndan-hz-ali-ye-yonelik-hadsiz-sozler-h193652.html" title="Musa Eroğlu&#039;ndan Hz. Ali&#039;ye yönelik hadsiz sözler" class="text-white-50">
          Musa Eroğlu&#039;ndan Hz. Ali&#039;ye yönelik hadsiz sözler        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/Sarpsborg" title="Sarpsborg" class="btn btn-outline-secondary btn-sm mb-2">#Sarpsborg</a>
      <a href="https://www.gaste24.com/haberleri/Buzlanma" title="Buzlanma" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma</a>
      <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
      <a href="https://www.gaste24.com/haberleri/ba%C5%9Fvuru" title="başvuru" class="btn btn-outline-secondary btn-sm mb-2">#başvuru</a>
      <a href="https://www.gaste24.com/haberleri/Nilay+Ye%C5%9Filtepe" title="Nilay Yeşiltepe" class="btn btn-outline-secondary btn-sm mb-2">#Nilay Yeşiltepe</a>
      <a href="https://www.gaste24.com/haberleri/Pe%C5%9Faver" title="Peşaver" class="btn btn-outline-secondary btn-sm mb-2">#Peşaver</a>
      <a href="https://www.gaste24.com/haberleri/emisyon" title="emisyon" class="btn btn-outline-secondary btn-sm mb-2">#emisyon</a>
      <a href="https://www.gaste24.com/haberleri/Kont%C3%B6r" title="Kontör" class="btn btn-outline-secondary btn-sm mb-2">#Kontör</a>
      <a href="https://www.gaste24.com/haberleri/yekta+sara%C3%A7" title="yekta saraç" class="btn btn-outline-secondary btn-sm mb-2">#yekta saraç</a>
      <a href="https://www.gaste24.com/haberleri/fava" title="fava" class="btn btn-outline-secondary btn-sm mb-2">#fava</a>
      <a href="https://www.gaste24.com/haberleri/prim" title="prim" class="btn btn-outline-secondary btn-sm mb-2">#prim</a>
      <a href="https://www.gaste24.com/haberleri/BMJ+Open+dergisi" title="BMJ Open dergisi" class="btn btn-outline-secondary btn-sm mb-2">#BMJ Open dergisi</a>
      <a href="https://www.gaste24.com/haberleri/Mehmet+Aslantu%C4%9F+kimdir" title="Mehmet Aslantuğ kimdir" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Aslantuğ kimdir</a>
      <a href="https://www.gaste24.com/haberleri/Mehmet+Din%C3%A7erler" title="Mehmet Dinçerler" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Dinçerler</a>
      <a href="https://www.gaste24.com/haberleri/tenis" title="tenis" class="btn btn-outline-secondary btn-sm mb-2">#tenis</a>
      <a href="https://www.gaste24.com/haberleri/%C3%A7evre" title="çevre" class="btn btn-outline-secondary btn-sm mb-2">#çevre</a>
      <a href="https://www.gaste24.com/haberleri/bilim+kuruku" title="bilim kuruku" class="btn btn-outline-secondary btn-sm mb-2">#bilim kuruku</a>
      <a href="https://www.gaste24.com/haberleri/UEFA+Avrupa+Ligi" title="UEFA Avrupa Ligi" class="btn btn-outline-secondary btn-sm mb-2">#UEFA Avrupa Ligi</a>
      <a href="https://www.gaste24.com/haberleri/petrol" title="petrol" class="btn btn-outline-secondary btn-sm mb-2">#petrol</a>
      <a href="https://www.gaste24.com/haberleri/Dolar" title="Dolar" class="btn btn-outline-secondary btn-sm mb-2">#Dolar</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="0dc2de087c6314502f5ef9e4dd13ec5d1fcd8104" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/Sarpsborg" title="Sarpsborg" class="btn btn-outline-secondary btn-sm mb-2">#Sarpsborg</a>
              <a href="https://www.gaste24.com/haberleri/Buzlanma" title="Buzlanma" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma</a>
              <a href="https://www.gaste24.com/haberleri/estetik" title="estetik" class="btn btn-outline-secondary btn-sm mb-2">#estetik</a>
              <a href="https://www.gaste24.com/haberleri/ba%C5%9Fvuru" title="başvuru" class="btn btn-outline-secondary btn-sm mb-2">#başvuru</a>
              <a href="https://www.gaste24.com/haberleri/Nilay+Ye%C5%9Filtepe" title="Nilay Yeşiltepe" class="btn btn-outline-secondary btn-sm mb-2">#Nilay Yeşiltepe</a>
              <a href="https://www.gaste24.com/haberleri/Pe%C5%9Faver" title="Peşaver" class="btn btn-outline-secondary btn-sm mb-2">#Peşaver</a>
              <a href="https://www.gaste24.com/haberleri/emisyon" title="emisyon" class="btn btn-outline-secondary btn-sm mb-2">#emisyon</a>
              <a href="https://www.gaste24.com/haberleri/Kont%C3%B6r" title="Kontör" class="btn btn-outline-secondary btn-sm mb-2">#Kontör</a>
              <a href="https://www.gaste24.com/haberleri/yekta+sara%C3%A7" title="yekta saraç" class="btn btn-outline-secondary btn-sm mb-2">#yekta saraç</a>
              <a href="https://www.gaste24.com/haberleri/fava" title="fava" class="btn btn-outline-secondary btn-sm mb-2">#fava</a>
              <a href="https://www.gaste24.com/haberleri/prim" title="prim" class="btn btn-outline-secondary btn-sm mb-2">#prim</a>
              <a href="https://www.gaste24.com/haberleri/BMJ+Open+dergisi" title="BMJ Open dergisi" class="btn btn-outline-secondary btn-sm mb-2">#BMJ Open dergisi</a>
              <a href="https://www.gaste24.com/haberleri/Mehmet+Aslantu%C4%9F+kimdir" title="Mehmet Aslantuğ kimdir" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Aslantuğ kimdir</a>
              <a href="https://www.gaste24.com/haberleri/Mehmet+Din%C3%A7erler" title="Mehmet Dinçerler" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Dinçerler</a>
              <a href="https://www.gaste24.com/haberleri/tenis" title="tenis" class="btn btn-outline-secondary btn-sm mb-2">#tenis</a>
              <a href="https://www.gaste24.com/haberleri/%C3%A7evre" title="çevre" class="btn btn-outline-secondary btn-sm mb-2">#çevre</a>
              <a href="https://www.gaste24.com/haberleri/bilim+kuruku" title="bilim kuruku" class="btn btn-outline-secondary btn-sm mb-2">#bilim kuruku</a>
              <a href="https://www.gaste24.com/haberleri/UEFA+Avrupa+Ligi" title="UEFA Avrupa Ligi" class="btn btn-outline-secondary btn-sm mb-2">#UEFA Avrupa Ligi</a>
              <a href="https://www.gaste24.com/haberleri/petrol" title="petrol" class="btn btn-outline-secondary btn-sm mb-2">#petrol</a>
              <a href="https://www.gaste24.com/haberleri/Dolar" title="Dolar" class="btn btn-outline-secondary btn-sm mb-2">#Dolar</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":194044,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('194044', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













<script>(function(){var js = "window['__CF$cv$params']={r:'745e5e9d5c3f8230',m:'4ljNEZ7xFI.zHNcfdlG94nY6Dly5yef8IjcZj0te0As-1662374666-0-ASEyF6Mg+KGCCdfZl1MRiQcHG7PmDTMxPG/LxwunmsOFEvU/boEwlVLxOMcBhZvwLCqs+NF8iMgzt87Svg5GGU8UtC5FLPpdzzkPn7awQ5avN6US0wCAGO1Rnl+ir9M+nkU/vgk60k2Jhj0m8t3P4QsLArMVZFByfk3mia3xZnji95XxXwN9JsWxPtUyP1S2L/29ducfUcvgHhuB2g6Mg9EV1zfpDrWC55mo2XVA4Boo',s:[0xbba0121d08,0x8b254be8ee],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
