<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Cumhurbaşkanı Erdoğan, Putin ile görüşecek</title>
  <meta name="description" content="Cumhurbaşkanlığı Sözcüsü Kalın tarafından yapılan açıklamaya göre, Cumhurbaşkanı Erdoğan&#039;ın yarın Rusya Devlet Başkanı Putin&#039;le görüşecek." />
  <meta name="keywords" content="putin, erdoğan" />
  <meta name="news_keywords" content="putin, erdoğan" />
  <link rel="manifest" href="https://www.gaste24.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Gaste24 - Haberin Ötesi">
  <meta name="developer" content="Gaste24 - Haberin Ötesi"/>
  <meta name="designer" content="Gaste24 - Haberin Ötesi"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="600">
    <link rel="alternate" href="https://www.gaste24.com/m/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html">

    <link rel="amphtml" href="https://www.gaste24.com/amp/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html">
  
  
      <link rel="shortcut icon" href="https://www.gaste24.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.gaste24.com/_themes/hs-elegant/style/main.min.css?v=1');
            @import url('https://www.gaste24.com/_themes/hs-elegant/style/font/fira-sans.css?v=1');
          </style>
  <meta property="og:site_name" content="Gaste24 - Haberin Ötesi" />
<meta property="og:title" content="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" />
<meta property="og:description" content="Cumhurbaşkanlığı Sözcüsü Kalın tarafından yapılan açıklamaya göre, Cumhurbaşkanı Erdoğan&#039;ın yarın Rusya Devlet Başkanı Putin&#039;le görüşecek." />

<meta property="og:image" content="https://www.gaste24.com/images/haberler/2022/03/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" />
<meta name="twitter:url" content="http://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html" />
<meta name="twitter:domain" content="https://www.gaste24.com/" />
<meta name="twitter:site" content="gaste24com" />
<meta name="twitter:title" content="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" />
<meta name="twitter:description" content="Cumhurbaşkanlığı Sözcüsü Kalın tarafından yapılan açıklamaya göre, Cumhurbaşkanı Erdoğan&#039;ın yarın Rusya Devlet Başkanı Putin&#039;le görüşecek." />
<meta name="twitter:image:src" content="https://www.gaste24.com/images/haberler/2022/03/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.gaste24.com/images/haberler/2022/03/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.gaste24.com/">
  <meta name="dc.title" content="Cumhurbaşkanı Erdoğan, Putin ile görüşecek">
  <meta name="dc.keywords" content="putin, erdoğan">
  <meta name="dc.description" content="Cumhurbaşkanlığı Sözcüsü Kalın tarafından yapılan açıklamaya göre, Cumhurbaşkanı Erdoğan&#039;ın yarın Rusya Devlet Başkanı Putin&#039;le görüşecek.">

  
  <link rel="dns-prefetch" href="//www.gaste24.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118642121-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118642121-2');
</script>
  <meta name="google-site-verification" content="ygH-KQCzEmGAc0fj-WL4aVCGLEKcVB8rN_NaTp6Kfpo" />
<meta name='dailymotion-domain-verification' content='dmjmtnpg1ofshb3c2' />

<!--Bildirt-->
<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7777-1731-5113-4749-2918-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
<!--Bildirt-Son-->

<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1a162dffbe1aac61da3de976b1b0aa5538d89df5');
</script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7997-8709-8420-5054-3354-6";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>        </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.gaste24.com/"><img src="https://www.gaste24.com/images/banner/gaste-logo-44.png" alt="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/galeri" title="GALERİLER">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/webtv" title="VİDEOLAR">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/yazarlar" title="Yazarlar">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://sondevir.gaste24.com" title="Son Devir">
            <i class="fa fa-coffee text-danger fa-lg mr-1"></i> Son Devir          </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.gaste24.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.gaste24.com/yurt-haberleri" title="Yurt Haberleri" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yurt Haberleri</a>
              <a href="https://www.gaste24.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.gaste24.com/saglik" title="Sağlık" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sağlık</a>
              <a href="https://www.gaste24.com/medya-dunyasi" title="Medya Dünyası" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Medya Dünyası</a>
              <a href="https://www.gaste24.com/sivil-toplum" title="Sivil Toplum" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Sivil Toplum</a>
              <a href="https://www.gaste24.com/foto-galeriler" title="Foto Galeriler" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-automobile fa-fw text-danger"></i>Foto Galeriler</a>
              <a href="https://www.gaste24.com/videolar" title="Videolar" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Videolar</a>
              <a href="https://www.gaste24.com/genel" title="Genel" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Genel</a>
              <a href="https://www.gaste24.com/bilim-teknoloji" title="Bilim, Teknoloji" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim, Teknoloji</a>
              <a href="https://www.gaste24.com/egitim" title="Eğitim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Eğitim</a>
              <a href="https://www.gaste24.com/secim" title="Seçim" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Seçim</a>
              <a href="https://www.gaste24.com/tarihte-bugun" title="Tarihte Bugün" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Tarihte Bugün</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.gaste24.com/" class="col-4 mb-1" title="Ana Sayfa">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.gaste24.com/yazarlar" class="col-4 mb-1" title="Yazarlar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.gaste24.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.gaste24.com/webtv" class="col-4 mb-1" title="Video Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.gaste24.com/galeri" class="col-4 mb-1" title="Foto Galeri">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.gaste24.com/gazeteler" class="col-4 mb-1" title="Gazeteler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                    <a href="https://www.gaste24.com/anketler.html" class="col-4 mb-1" title="Anketler">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Anketler    </a>
                <a href="https://www.gaste24.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.gaste24.com/kunye.html" class="col-4 mb-1" title="Künye">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.gaste24.com/iletisim.html" class="col-4 mb-1" title="İletişim">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.gaste24.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" class="col-4 mb-1" title="Gizlilik Politikası">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://sondevir.gaste24.com" class="col-4 mb-1" title="Son Devir">
      <i class="fas fa-coffee fa-fw text-danger"></i> Son Devir    </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/gundem" title="Gündem">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/ekonomi" title="Ekonomi">
            <i class="fas fa-angle-right text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/dunya" title="Dünya">
            <i class="fas fa-angle-right text-danger mr-1"></i>Dünya          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/spor" title="Spor">
            <i class="fas fa-angle-right text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/magazin" title="Magazin">
            <i class="fas fa-angle-right text-danger mr-1"></i>Magazin          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/3-sayfa" title="3. Sayfa">
            <i class="fas fa-angle-right text-danger mr-1"></i>3. Sayfa          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.gaste24.com/roportaj" title="Röportaj">
            <i class="fas fa-angle-right text-danger mr-1"></i>Röportaj          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:120px;height:600px;" >
                        <p style="width:120px;"><a href="https://www.gaste24.com/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Hap-kitap-120x600.jpg&w=120&h=600&q=80" width="120" height="600" style="width:120px;height: 600px;border:0" alt="banner38" class="img-responsive"/></a></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         >
                                                                                                                                                    </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="177910" data-title="Cumhurbaşkanı Erdoğan, Putin ile görüşecek"
        data-path="aHR0cDovL3d3dy5nYXN0ZTI0LmNvbS9kaXMtcG9saXRpa2EvY3VtaHVyYmFza2FuaS1lcmRvZ2FuLXB1dGluLWlsZS1nb3J1c2VjZWstaDE3NzkxMC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Cumhurbaşkanı Erdoğan, Putin ile görüşecek</h1>
                                <h2 class="lead">
                    Cumhurbaşkanlığı Sözcüsü Kalın tarafından yapılan açıklamaya göre, Cumhurbaşkanı Erdoğan&#039;ın yarın Rusya Devlet Başkanı Putin&#039;le görüşecek.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.gaste24.com/dis-politika" title="Dış Politika"
                        class="btn btn-info btn-sm text-white text-uppercase">Dış Politika</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 05.03.2022, 13:16                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.gaste24.com/images/haberler/2022/03/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg" alt="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haber Detay -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4481461891216070"
 data-ad-slot="9712186349"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(177910)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(177910)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="177910">
                                                            <p>Cumhurbaşkanlığı Sözcüsü Kalın’ın açıklamalarından öne çıkan başlıklar:</p>

<p>Dün Dışişleri Bakanımız Mevlüt Bey, Brüksel'de NATO Zirvesi’nde bu teklifi yaptı. Kendisi de zaten hem Rus mevkidaşıyla hem Ukraynalı mevkidaşıyla yoğun bir temas içerisinde. Bu teklif makul, güzel bir teklif. Kremlin’den bu yönde olumlu bir açıklama yapılmasını da biz olumlu karşılıyoruz. Zira bu savaşın bir an önce sona ermesi ve müzakere masasına dönülmesi gerekiyor. Şu anda tabii Ukrayna ve Rus heyetleri görüşüyorlar. İkinci tur görüşmeleri dün bitirdiler. Üçüncü tur görüşmelerin bu hafta sonu, önümüzdeki hafta da olması öngörülüyor. Fakat bu savaş bütün şiddetiyle devam ederken müzakerelerden bir netice çıkmasını beklemek de pek gerçekçi olmaz.</p><div class="p_ad"></div>

<p>Burada saldırıların durması ve müzakere için öne sürülen şartlar, beklentiler her neyse bunlara bir şans verilmesi gerekiyor.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/f4gbwiQ5PhE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.gaste24.com/haberleri/putin" title="putin"
                                                class="btn btn-outline-secondary btn-sm mb-2">#putin</a>
                                        <a href="https://www.gaste24.com/haberleri/erdo%C4%9Fan" title="erdoğan"
                                                class="btn btn-outline-secondary btn-sm mb-2">#erdoğan</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result177910" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form177910">
  <input name="hid" type="hidden" value="177910"/>
  <input name="mid" type="hidden" value="177910"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(177910);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/emlak/istanbul-daki-site-aidatlari-dudak-ucuklatiyor-h177916.html" title="İstanbul&#039;daki site aidatları dudak uçuklatıyor"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/03/istanbul_daki_site_aidatlari_dudak_ucuklatiyor_h177916_a5fe4.jpg" alt="İstanbul&#039;daki site aidatları dudak uçuklatıyor">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/emlak/istanbul-daki-site-aidatlari-dudak-ucuklatiyor-h177916.html" title="İstanbul&#039;daki site aidatları dudak uçuklatıyor"
                                >
                                İstanbul&#039;daki site aidatları dudak uçuklatıyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/spor/besiktas-kupaya-veda-etti-1-2-h177695.html" title="Beşiktaş kupaya veda etti: 1-2"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/03/besiktas_kupaya_veda_etti_1_2_h177695_fcfeb.jpg" alt="Beşiktaş kupaya veda etti: 1-2">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/spor/besiktas-kupaya-veda-etti-1-2-h177695.html" title="Beşiktaş kupaya veda etti: 1-2"
                                >
                                Beşiktaş kupaya veda etti: 1-2                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.gaste24.com/magazin/cagla-sikel-in-hayranlarina-uzucu-haber-h177553.html" title="Çağla Şıkel&#039;in hayranlarına üzücü haber!"
                            >
                            <img class="img-fluid mb-2 lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.gaste24.com/images/resize/100/194x116/haberler/2022/03/cagla_sikel_in_hayranlarina_uzucu_haber_h177553_503fb.jpg" alt="Çağla Şıkel&#039;in hayranlarına üzücü haber!">
                        </a>
                        <h6>
                            <a href="https://www.gaste24.com/magazin/cagla-sikel-in-hayranlarina-uzucu-haber-h177553.html" title="Çağla Şıkel&#039;in hayranlarına üzücü haber!"
                                >
                                Çağla Şıkel&#039;in hayranlarına üzücü haber!                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.gaste24.com/banner.php?id=35" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Huma-14-gaste24.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner35" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html" title="Cumhurbaşkanı Erdoğan, Putin ile görüşecek">
      <img alt="Cumhurbaşkanı Erdoğan, Putin ile görüşecek" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/03/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html" title="Cumhurbaşkanı Erdoğan, Putin ile görüşecek">
          Cumhurbaşkanı Erdoğan, Putin ile görüşecek        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/dis-politika/ibrahim-kalin-abd-disisleri-bakan-yardimcisi-sherman-ile-gorustu-h177881.html" title="İbrahim Kalın, ABD Dışişleri Bakan Yardımcısı Sherman ile görüştü">
      <img alt="İbrahim Kalın, ABD Dışişleri Bakan Yardımcısı Sherman ile görüştü" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/03/ibrahim_kalin_abd_disisleri_bakan_yardimcisi_sherman_ile_gorustu_h177881_c8553.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/ibrahim-kalin-abd-disisleri-bakan-yardimcisi-sherman-ile-gorustu-h177881.html" title="İbrahim Kalın, ABD Dışişleri Bakan Yardımcısı Sherman ile görüştü">
          İbrahim Kalın, ABD Dışişleri Bakan Yardımcısı Sherman ile görüştü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-zelenskiy-ile-gorustu-2-h177868.html" title="Cumhurbaşkanı Erdoğan Zelenskiy ile görüştü">
      <img alt="Cumhurbaşkanı Erdoğan Zelenskiy ile görüştü" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/03/cumhurbaskani_erdogan_zelenskiy_ile_gorustu_h177868_6fa0c.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-zelenskiy-ile-gorustu-2-h177868.html" title="Cumhurbaşkanı Erdoğan Zelenskiy ile görüştü">
          Cumhurbaşkanı Erdoğan Zelenskiy ile görüştü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-boris-johnson-la-telefonda-gorustu-h177865.html" title="Cumhurbaşkanı Erdoğan, Boris Johnson&#039;la telefonda görüştü">
      <img alt="Cumhurbaşkanı Erdoğan, Boris Johnson&#039;la telefonda görüştü" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/03/cumhurbaskani_erdogan_boris_johnson_la_telefonda_gorustu_h177865_3d597.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/cumhurbaskani-erdogan-boris-johnson-la-telefonda-gorustu-h177865.html" title="Cumhurbaşkanı Erdoğan, Boris Johnson&#039;la telefonda görüştü">
          Cumhurbaşkanı Erdoğan, Boris Johnson&#039;la telefonda görüştü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.gaste24.com/dis-politika/bakan-cavusoglu-ndan-diplomasi-trafigi-h177863.html" title="Bakan Çavuşoğlu&#039;ndan diplomasi trafiği">
      <img alt="Bakan Çavuşoğlu&#039;ndan diplomasi trafiği" class="img-fluid align-self-center lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/135x87/haberler/thumbs/2022/03/bakan_cavusoglu_ndan_diplomasi_trafigi_h177863_871f8.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.gaste24.com/dis-politika/bakan-cavusoglu-ndan-diplomasi-trafigi-h177863.html" title="Bakan Çavuşoğlu&#039;ndan diplomasi trafiği">
          Bakan Çavuşoğlu&#039;ndan diplomasi trafiği        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-rain text-warning"></i> 9        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">hafif yağmur</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- ANKET -->
<div id="survey" class="mb-3" data-survey="3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Günün Anketi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/anketler.html" title="Anketler">
        Tümü      </a>
    </div>
    <div class="card-body">
              <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/anketler/3/yerli-asi-mi-yabanci-asi-mi-kullanmayi-tercih-edersiniz_3.jpg" alt="Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?" class="img-fluid mb-2 lazyload"/>
            <h5 class="card-title">Yerli veya yabancı aşılardan hangisini kullanmayı tercih ederdiniz?</h5>
              <div class="survey-options">
          <form id="survey_form_3">
            <input type="hidden" name="aid" value="3">
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-7" value="7">
                <label class="form-check-label" for="survey-option-3-7">
                  Yerli aşı                </label>
              </div>
                          <div class="form-check m-1">
                <input class="form-check-input" type="radio" name="OY3" id="survey-option-3-8" value="8">
                <label class="form-check-label" for="survey-option-3-8">
                  Yabancı aşı                </label>
              </div>
                      </form>
          <small class="alert alert-warning mt-2" style="display:none;margin-bottom:0">Oy kullanmak için bir seçeneği işaretleyin!</small>
          <small class="alert alert-danger mt-2" style="display:none;margin-bottom:0">Bu anket için daha önce oy kullandınız!</small>
          <div class="alert alert-success mt-2" style="display:none;margin-bottom:0">Başarılı bir şekilde oyunuzu kullandınız.</div>
          <div class="col-auto mt-3">
            <button type="button" data-id="3" data-results="1" class="btn btn-success vote text-uppercase">Oy Kullan</button>
                          <button class="btn btn-warning text-uppercase results float-right" type="button" data-id="3">Sonuçlar</button>
                      </div>
        </div>
          </div>
  </div>
</div>
<div class="my-2 text-center " data-name="tb_block" data-field="204"><a href="https://www.gaste24.com/banner.php?id=21" target="_blank" rel="nofollow"><img src="https://www.gaste24.com/thumb.php?src=https://www.gaste24.com/images/banner/Boyama-kitaplari_300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner21" class="img-responsive"/></a></div><!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>27</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>2. Konyaspor</td>
                <td>27</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>3. Başakşehir</td>
                <td>27</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Fenerbahçe</td>
                <td>27</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>5. Adana Demirspor</td>
                <td>28</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>27</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>7. Alanyaspor</td>
                <td>27</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>8. Hatayspor</td>
                <td>27</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>9. Karagümrük</td>
                <td>27</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>10. Kayserispor</td>
                <td>27</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>11. Gaziantep FK</td>
                <td>27</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>12. Galatasaray</td>
                <td>27</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>13. Sivasspor</td>
                <td>27</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>27</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>15. Kasımpaşa</td>
                <td>27</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>27</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>17. Göztepe</td>
                <td>27</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>27</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>19. Rizespor</td>
                <td>27</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>28</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>26</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>26</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Erzurumspor</td>
                <td>27</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>5. İstanbulspor</td>
                <td>25</td>
                <td>43</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>25</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>25</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>8. Manisa Futbol Kulübü</td>
                <td>26</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>9. Adanaspor</td>
                <td>26</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>10. Boluspor</td>
                <td>25</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>25</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>26</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>14. Kocaelispor</td>
                <td>26</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>15. Menemen Belediyespor</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>27</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>26</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>18. Bursaspor</td>
                <td>24</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>25</td>
                <td>11</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>27</td>
                <td>66</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>26</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>25</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>4. M. United</td>
                <td>27</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>5. West Ham United</td>
                <td>27</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>6. Arsenal</td>
                <td>24</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>7. Tottenham</td>
                <td>25</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>8. Wolverhampton Wanderers</td>
                <td>26</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>9. Southampton</td>
                <td>26</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>10. Brighton</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>27</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>12. Leicester City</td>
                <td>24</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>13. Aston Villa</td>
                <td>25</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>14. Newcastle</td>
                <td>25</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>15. Brentford</td>
                <td>27</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>16. Leeds United</td>
                <td>26</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>24</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>25</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>26</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>26</td>
                <td>17</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>26</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>2. Sevilla</td>
                <td>27</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>3. Real Betis</td>
                <td>26</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>4. Barcelona</td>
                <td>25</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>5. Atletico Madrid</td>
                <td>26</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>26</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>26</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>26</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>26</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>26</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>25</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>13. Elche</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>26</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>26</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>26</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>17. Granada</td>
                <td>26</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>18. Deportivo Alaves</td>
                <td>27</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>26</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>20. Levante</td>
                <td>26</td>
                <td>18</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.gaste24.com/sayfalar.html" title="Sayfalar">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI">
              <i class="far fa-file-alt"></i> GİZLİLİK VE KİŞİSEL VERİLERİN KORUNMASI POLİTİKASI            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="ÇEREZ POLİTİKAMIZ">
              <i class="far fa-file-alt"></i> ÇEREZ POLİTİKAMIZ            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">
              <i class="far fa-file-alt"></i> Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="KULLANIM KOŞULLARI">
              <i class="far fa-file-alt"></i> KULLANIM KOŞULLARI            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.gaste24.com/images/banner/gaste-logo-44_1.png" alt="Haber, Haberler, Son Dakika Gelişmeler | Gaste24"
                        class="img-fluid lazyload">
                </div>
                                <div>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Fetih Mahallesi, Tahralı Sokak, Kavakyeli A Blok, No:7 D:25, Ataşehir/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0216 339 45 45                </div>
                                                <div class="mt-2">
                    OKUR HATTI: 0552 324 3890                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>info@gaste24.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/gaste24"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/gaste24com" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                                                                </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/03/24_saatte_106_bin_kisinin_ukrayna_dan_polonya_gitti_h177920_acf30.jpg" alt="24 saatte 106 bin kişi Ukrayna&#039;dan Polonya gitti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/dunya/24-saatte-106-bin-kisi-ukrayna-dan-polonya-gitti-h177920.html" title="24 saatte 106 bin kişi Ukrayna&#039;dan Polonya gitti" class="text-white-50">
          24 saatte 106 bin kişi Ukrayna&#039;dan Polonya gitti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/03/osym_duyurdu_hes_kodu_kalkiyor_h177919_89666.jpg" alt="ÖSYM  duyurdu! HES kodu kalkıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/egitim/osym-duyurdu-hes-kodu-kalkiyor-h177919.html" title="ÖSYM  duyurdu! HES kodu kalkıyor" class="text-white-50">
          ÖSYM  duyurdu! HES kodu kalkıyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/03/is_insani_murat_ulker_mrauf_ates_ile_soyleyisi_gerceklestirdi_h177918_5a80c.jpg" alt="İş insanı Murat Ülker, M.Rauf Ateş ile söyleyişi gerçekleştirdi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/is-insani-murat-ulker-mrauf-ates-ile-soyleyisi-gerceklestirdi-h177918.html" title="İş insanı Murat Ülker, M.Rauf Ateş ile söyleyişi gerçekleştirdi" class="text-white-50">
          İş insanı Murat Ülker, M.Rauf Ateş ile söyleyişi gerçekleştirdi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/2022/03/17_yasindaki_yagmur_dan_12_gundur_haber_alinamiyor_h177917_ecfae.jpg" alt="17 yaşındaki Yağmur&#039;dan 12 gündür haber alınamıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/3-sayfa/17-yasindaki-yagmur-dan-12-gundur-haber-alinamiyor-h177917.html" title="17 yaşındaki Yağmur&#039;dan 12 gündür haber alınamıyor" class="text-white-50">
          17 yaşındaki Yağmur&#039;dan 12 gündür haber alınamıyor        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/02/ruslar_dunyanin_en_buyuk_ucagini_vurdu_h177382_21979.jpg" alt="Ruslar, dünyanın en büyük uçağını vurdu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/dunya/ruslar-dunyanin-en-buyuk-ucagini-vurdu-h177382.html" title="Ruslar, dünyanın en büyük uçağını vurdu" class="text-white-50">
          Ruslar, dünyanın en büyük uçağını vurdu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/03/volkan_demirel_20_yasindaki_kerem_e_kufur_etti_h177692_e9b9a.jpg" alt="&#34;Volkan Demirel 20 yaşındaki Kerem&#39;e küfür etti&#34;" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/spor/volkan-demirel-20-yasindaki-kereme-kufur-etti-h177692.html" title="&#34;Volkan Demirel 20 yaşındaki Kerem&#39;e küfür etti&#34;" class="text-white-50">
          &#34;Volkan Demirel 20 yaşındaki Kerem&#39;e küfür etti&#34;        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/02/sadi_somuncuoglu_hayatini_kaybetti_h177447_2b3ed.jpg" alt="Sadi Somuncuoğlu hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/genel/sadi-somuncuoglu-hayatini-kaybetti-h177447.html" title="Sadi Somuncuoğlu hayatını kaybetti" class="text-white-50">
          Sadi Somuncuoğlu hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png" data-src="https://www.gaste24.com/images/resize/100/105x68/haberler/thumbs/2022/03/resmen_duyuruldu_yeni_dogal_gaz_rezervi_bulundu_h177749_30f7f.jpg" alt="Resmen duyuruldu! Yeni doğal gaz rezervi bulundu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.gaste24.com/ekonomi/resmen-duyuruldu-yeni-dogal-gaz-rezervi-bulundu-h177749.html" title="Resmen duyuruldu! Yeni doğal gaz rezervi bulundu" class="text-white-50">
          Resmen duyuruldu! Yeni doğal gaz rezervi bulundu        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.gaste24.com/haberleri/okullar+tatil+mi" title="okullar tatil mi" class="btn btn-outline-secondary btn-sm mb-2">#okullar tatil mi</a>
      <a href="https://www.gaste24.com/haberleri/oligark+nedir" title="oligark nedir" class="btn btn-outline-secondary btn-sm mb-2">#oligark nedir</a>
      <a href="https://www.gaste24.com/haberleri/Kim" title="Kim" class="btn btn-outline-secondary btn-sm mb-2">#Kim</a>
      <a href="https://www.gaste24.com/haberleri/kamu" title="kamu" class="btn btn-outline-secondary btn-sm mb-2">#kamu</a>
      <a href="https://www.gaste24.com/haberleri/Erman+Toro%C4%9Flu" title="Erman Toroğlu" class="btn btn-outline-secondary btn-sm mb-2">#Erman Toroğlu</a>
      <a href="https://www.gaste24.com/haberleri/Bo%C5%9Fanma" title="Boşanma" class="btn btn-outline-secondary btn-sm mb-2">#Boşanma</a>
      <a href="https://www.gaste24.com/haberleri/Kuzey+Marmara+Otoyolu" title="Kuzey Marmara Otoyolu" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Marmara Otoyolu</a>
      <a href="https://www.gaste24.com/haberleri/OKA" title="OKA" class="btn btn-outline-secondary btn-sm mb-2">#OKA</a>
      <a href="https://www.gaste24.com/haberleri/ula%C5%9F%C4%B1m" title="ulaşım" class="btn btn-outline-secondary btn-sm mb-2">#ulaşım</a>
      <a href="https://www.gaste24.com/haberleri/kanser" title="kanser" class="btn btn-outline-secondary btn-sm mb-2">#kanser</a>
      <a href="https://www.gaste24.com/haberleri/Sel%C3%A7uk+%C3%9Cniversitesi" title="Selçuk Üniversitesi" class="btn btn-outline-secondary btn-sm mb-2">#Selçuk Üniversitesi</a>
      <a href="https://www.gaste24.com/haberleri/fabrika+sabhipleri" title="fabrika sabhipleri" class="btn btn-outline-secondary btn-sm mb-2">#fabrika sabhipleri</a>
      <a href="https://www.gaste24.com/haberleri/Metrob%C3%BCs" title="Metrobüs" class="btn btn-outline-secondary btn-sm mb-2">#Metrobüs</a>
      <a href="https://www.gaste24.com/haberleri/ma%C3%A7+tarihlerinde+de%C4%9Fi%C5%9Fiklik" title="maç tarihlerinde değişiklik" class="btn btn-outline-secondary btn-sm mb-2">#maç tarihlerinde değişiklik</a>
      <a href="https://www.gaste24.com/haberleri/Suva" title="Suva" class="btn btn-outline-secondary btn-sm mb-2">#Suva</a>
      <a href="https://www.gaste24.com/haberleri/Volkan+Demirel" title="Volkan Demirel" class="btn btn-outline-secondary btn-sm mb-2">#Volkan Demirel</a>
      <a href="https://www.gaste24.com/haberleri/OPEC" title="OPEC" class="btn btn-outline-secondary btn-sm mb-2">#OPEC</a>
      <a href="https://www.gaste24.com/haberleri/Joe+Biden" title="Joe Biden" class="btn btn-outline-secondary btn-sm mb-2">#Joe Biden</a>
      <a href="https://www.gaste24.com/haberleri/burs" title="burs" class="btn btn-outline-secondary btn-sm mb-2">#burs</a>
      <a href="https://www.gaste24.com/haberleri/abd" title="abd" class="btn btn-outline-secondary btn-sm mb-2">#abd</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1437135945" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=com.gaste24.com" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.gaste24.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.gaste24.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kullanim-kosullari-s3.html" title="Kullanım Koşulları">Kullanım Koşulları</a> |

                  <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" title="Gizlilik Politikası">Gizlilik Politikası</a>
         |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kisisel-verilerin-korunmasi-ve-islenmesi-hakkinda-aydinlatma-metni-s4.html" title="Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni">Kişisel Verilerin Korunması ve İşlenmesi Hakkında Aydınlatma Metni</a> |

        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/cerez-politikamiz-s7.html" title="Çerez Politikamız">Çerez Politikamız</a> |

      
        <a class="text-white pl-2 ml-2" href="https://www.gaste24.com/kunye.html" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/iletisim.html" title="İletişim">İletişim</a>
        <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.gaste24.com/rss/" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.gaste24.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.gaste24.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="a5400ff9517c8643126d9517ddff749cdf102bca" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.gaste24.com/haberleri/okullar+tatil+mi" title="okullar tatil mi" class="btn btn-outline-secondary btn-sm mb-2">#okullar tatil mi</a>
              <a href="https://www.gaste24.com/haberleri/oligark+nedir" title="oligark nedir" class="btn btn-outline-secondary btn-sm mb-2">#oligark nedir</a>
              <a href="https://www.gaste24.com/haberleri/Kim" title="Kim" class="btn btn-outline-secondary btn-sm mb-2">#Kim</a>
              <a href="https://www.gaste24.com/haberleri/kamu" title="kamu" class="btn btn-outline-secondary btn-sm mb-2">#kamu</a>
              <a href="https://www.gaste24.com/haberleri/Erman+Toro%C4%9Flu" title="Erman Toroğlu" class="btn btn-outline-secondary btn-sm mb-2">#Erman Toroğlu</a>
              <a href="https://www.gaste24.com/haberleri/Bo%C5%9Fanma" title="Boşanma" class="btn btn-outline-secondary btn-sm mb-2">#Boşanma</a>
              <a href="https://www.gaste24.com/haberleri/Kuzey+Marmara+Otoyolu" title="Kuzey Marmara Otoyolu" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Marmara Otoyolu</a>
              <a href="https://www.gaste24.com/haberleri/OKA" title="OKA" class="btn btn-outline-secondary btn-sm mb-2">#OKA</a>
              <a href="https://www.gaste24.com/haberleri/ula%C5%9F%C4%B1m" title="ulaşım" class="btn btn-outline-secondary btn-sm mb-2">#ulaşım</a>
              <a href="https://www.gaste24.com/haberleri/kanser" title="kanser" class="btn btn-outline-secondary btn-sm mb-2">#kanser</a>
              <a href="https://www.gaste24.com/haberleri/Sel%C3%A7uk+%C3%9Cniversitesi" title="Selçuk Üniversitesi" class="btn btn-outline-secondary btn-sm mb-2">#Selçuk Üniversitesi</a>
              <a href="https://www.gaste24.com/haberleri/fabrika+sabhipleri" title="fabrika sabhipleri" class="btn btn-outline-secondary btn-sm mb-2">#fabrika sabhipleri</a>
              <a href="https://www.gaste24.com/haberleri/Metrob%C3%BCs" title="Metrobüs" class="btn btn-outline-secondary btn-sm mb-2">#Metrobüs</a>
              <a href="https://www.gaste24.com/haberleri/ma%C3%A7+tarihlerinde+de%C4%9Fi%C5%9Fiklik" title="maç tarihlerinde değişiklik" class="btn btn-outline-secondary btn-sm mb-2">#maç tarihlerinde değişiklik</a>
              <a href="https://www.gaste24.com/haberleri/Suva" title="Suva" class="btn btn-outline-secondary btn-sm mb-2">#Suva</a>
              <a href="https://www.gaste24.com/haberleri/Volkan+Demirel" title="Volkan Demirel" class="btn btn-outline-secondary btn-sm mb-2">#Volkan Demirel</a>
              <a href="https://www.gaste24.com/haberleri/OPEC" title="OPEC" class="btn btn-outline-secondary btn-sm mb-2">#OPEC</a>
              <a href="https://www.gaste24.com/haberleri/Joe+Biden" title="Joe Biden" class="btn btn-outline-secondary btn-sm mb-2">#Joe Biden</a>
              <a href="https://www.gaste24.com/haberleri/burs" title="burs" class="btn btn-outline-secondary btn-sm mb-2">#burs</a>
              <a href="https://www.gaste24.com/haberleri/abd" title="abd" class="btn btn-outline-secondary btn-sm mb-2">#abd</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.gaste24.com/gizlilik-ve-kisisel-verilerin-korunmasi-politikasi-s2.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.gaste24.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0216 339 45 45"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
        "width": 161,
        "height": 62
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.gaste24.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.gaste24.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.gaste24.com\/dis-politika\/cumhurbaskani-erdogan-putin-ile-gorusecek-h177910.html"
    },
    "headline": "Cumhurba\u015fkan\u0131 Erdo\u011fan, Putin ile g\u00f6r\u00fc\u015fecek",
    "name": "Cumhurba\u015fkan\u0131 Erdo\u011fan, Putin ile g\u00f6r\u00fc\u015fecek",
    "articleBody": "Cumhurba\u015fkanl\u0131\u011f\u0131 S\u00f6zc\u00fcs\u00fc Kal\u0131n\u2019\u0131n a\u00e7\u0131klamalar\u0131ndan \u00f6ne \u00e7\u0131kan ba\u015fl\u0131klar:\n\nD\u00fcn D\u0131\u015fi\u015fleri Bakan\u0131m\u0131z Mevl\u00fct Bey, Br\u00fcksel'de NATO Zirvesi\u2019nde bu teklifi yapt\u0131. Kendisi de zaten hem Rus mevkida\u015f\u0131yla hem Ukraynal\u0131 mevkida\u015f\u0131yla yo\u011fun bir temas i\u00e7erisinde. Bu teklif makul, g\u00fczel bir teklif. Kremlin\u2019den bu y\u00f6nde olumlu bir a\u00e7\u0131klama yap\u0131lmas\u0131n\u0131 da biz olumlu kar\u015f\u0131l\u0131yoruz. Zira bu sava\u015f\u0131n bir an \u00f6nce sona ermesi ve m\u00fczakere masas\u0131na d\u00f6n\u00fclmesi gerekiyor. \u015eu anda tabii Ukrayna ve Rus heyetleri g\u00f6r\u00fc\u015f\u00fcyorlar. \u0130kinci tur g\u00f6r\u00fc\u015fmeleri d\u00fcn bitirdiler. \u00dc\u00e7\u00fcnc\u00fc tur g\u00f6r\u00fc\u015fmelerin bu hafta sonu, \u00f6n\u00fcm\u00fczdeki hafta da olmas\u0131 \u00f6ng\u00f6r\u00fcl\u00fcyor. Fakat bu sava\u015f b\u00fct\u00fcn \u015fiddetiyle devam ederken m\u00fczakerelerden bir netice \u00e7\u0131kmas\u0131n\u0131 beklemek de pek ger\u00e7ek\u00e7i olmaz.\n\nBurada sald\u0131r\u0131lar\u0131n durmas\u0131 ve m\u00fczakere i\u00e7in \u00f6ne s\u00fcr\u00fclen \u015fartlar, beklentiler her neyse bunlara bir \u015fans verilmesi gerekiyor.",
    "description": "Cumhurba\u015fkanl\u0131\u011f\u0131 S\u00f6zc\u00fcs\u00fc Kal\u0131n taraf\u0131ndan yap\u0131lan a\u00e7\u0131klamaya g\u00f6re, Cumhurba\u015fkan\u0131 Erdo\u011fan&#039;\u0131n yar\u0131n Rusya Devlet Ba\u015fkan\u0131 Putin&#039;le g\u00f6r\u00fc\u015fecek.",
    "keywords": "putin, erdo\u011fan",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.gaste24.com\/images\/haberler\/2022\/03\/cumhurbaskani_erdogan_putin_ile_gorusecek_h177910_2ce36.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-03-05T13:16:41+03:00",
    "dateModified": "2022-03-05T13:16:41+03:00",
    "genre": "news",
    "wordCount": 189,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gaste24 - G\u00fcncel Haberler",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.gaste24.com\/images\/banner\/gaste-logo-44.png",
            "width": 161,
            "height": 60
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.gaste24.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.gaste24.com\/","theme":"hs-elegant","analytics":"UA-118642121-2","comment_approved":0,"theme_version":"1.0.5","system_version":"5.11","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":177910,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.gaste24.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('177910', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) { 
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px'); 
        } 
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px'); 
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("55031506", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/55031506" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->













</body>

</html>
